Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico

  1. Bom dia,

    Tenho uma Nano Beam m5 400 (AP), e uma Nano Beam M5 300 (Station), Logo que instalei fiz teste no speedtest a banda passante era 100Mb por 90Mb, um dia depois resetou sozinha a (Station) e após refazer a MESMA configuração a banda passante passou a ser 47Mb por 33 Mb.

    Me ajudem a voltar no que estava =(

    Segue as Imgs:

    AP:Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	53
Tamanho: 	59,6 KB
ID:      	65847Clique na imagem para uma versão maior

Nome:	         2.JPG
Visualizações:	49
Tamanho: 	52,6 KB
ID:      	65848Clique na imagem para uma versão maior

Nome:	         3.JPG
Visualizações:	44
Tamanho: 	53,7 KB
ID:      	65849

    STATION:Clique na imagem para uma versão maior

Nome:	         1.JPG
Visualizações:	48
Tamanho: 	91,0 KB
ID:      	65850Clique na imagem para uma versão maior

Nome:	         2.JPG
Visualizações:	42
Tamanho: 	58,1 KB
ID:      	65851Clique na imagem para uma versão maior

Nome:	         3.JPG
Visualizações:	40
Tamanho: 	54,3 KB
ID:      	65852

    TESTE FEITO AGORA:

    Clique na imagem para uma versão maior

Nome:	         TESTE FEITO AGORA.JPG
Visualizações:	46
Tamanho: 	48,3 KB
ID:      	65853


  2.    Publicidade


  3. primeiramente aumente a potência em advenced, pela qualidade de sinal não deve ser uma longa distância então coloque na metade ambas, após fazer isso vai em wireless na opção antena vê se tem outra opção diferente de fretes only, provavelmente 22dbi aumente a potência de output Power ao máximo e reinicie as duas antenas, caso não obtenha resultados tente trocar o canal de ambas , aconselho Austrália e encontre uma frequência diferente. Espero ajudar

    Enviado via XT1563 usando UnderLinux App

  4. O primeiro erro que está cometendo é deixar os rádios em potência máxima.

    Para modular em MCS 7/MCS 15 a potência máxima regulada no rádio não pode ultrapassar 23dBm.

    Veja o Datasheet das PowerBeam:

    http://dl.ubnt.com/datasheets/powerb...werBeam_DS.pdf

    Clique na imagem para uma versão maior

Nome:	         DS-PBM5-400.jpg
Visualizações:	44
Tamanho: 	119,8 KB
ID:      	65854

    Clique na imagem para uma versão maior

Nome:	         Screenshot-2014-09-28-10.11.56-1024x837.png
Visualizações:	42
Tamanho: 	454,8 KB
ID:      	65855

    Outra coisa é o SNR aí que está levemente alto... -57dBm de sinal para -107dBm de noise dá um SNR de 50dB. Você poderia reduzir a potência dos rádios em cerca de 10dBm~15dBm e testar.

    Com esses valores o sinal recebido em ambos os lados ficaria em torno de -66dBm com um SNR de cerca de 40dB e com sinal ainda OK para modular um MCS15

  5. Citação Postado originalmente por sphreak Ver Post
    O primeiro erro que está cometendo é deixar os rádios em potência máxima.

    Para modular em MCS 7/MCS 15 a potência máxima regulada no rádio não pode ultrapassar 23dBm.

    Veja o Datasheet das PowerBeam:

    http://dl.ubnt.com/datasheets/powerb...werBeam_DS.pdf

    Clique na imagem para uma versão maior

Nome:	         DS-PBM5-400.jpg
Visualizações:	44
Tamanho: 	119,8 KB
ID:      	65854

    Clique na imagem para uma versão maior

Nome:	         Screenshot-2014-09-28-10.11.56-1024x837.png
Visualizações:	42
Tamanho: 	454,8 KB
ID:      	65855

    Outra coisa é o SNR aí que está levemente alto... -57dBm de sinal para -107dBm de noise dá um SNR de 50dB. Você poderia reduzir a potência dos rádios em cerca de 10dBm~15dBm e testar.

    Com esses valores o sinal recebido em ambos os lados ficaria em torno de -66dBm com um SNR de cerca de 40dB e com sinal ainda OK para modular um MCS15



    Tenho um pouco de dificuldade de entender esse negócio de SNR e datasheet, algum de voces dois poderiam me ajudar ?????

  6. Citação Postado originalmente por hmfarm Ver Post
    Tenho um pouco de dificuldade de entender esse negócio de SNR e datasheet, algum de voces dois poderiam me ajudar ?????
    Quando eu coloco 15 db de potencia nas 2 o sinal realmente vai pra 66~67 mas a manda passante cai pra 5 por 25 MB, e na aba "Antena" tenho que deixar feed only ?




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L