Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: APC5A20 Travando

    sim infelizmente foi a unica solucao, aurio interessante que mesmo com a porta 10m consigo passae 23 no iperf, mais por enquanto vai resolver.

  2. #22

    Padrão Re: APC5A20 Travando

    Boa noite bom aconteceu algo parece comigo,hoje de manha minha APC 5A-20 configurada como AP simplesmente parou de funcionar, parou de mandar link para outra torre com APC 5A-20. Tentei acessa-la através de seu ip fixo pelo navegador e também não respondia, ai fui desliguei e religuei e voltou a funcionar normalmente. Sorte que o torre que está o AP fica aqui no quintal de casa... agora cada um imagina do jeito que quiser se estivesse em um lugar distante..............



  3. #23

    Padrão Re: APC5A20 Travando

    Citação Postado originalmente por pazini Ver Post
    Boa noite bom aconteceu algo parece comigo,hoje de manha minha APC 5A-20 configurada como AP simplesmente parou de funcionar, parou de mandar link para outra torre com APC 5A-20. Tentei acessa-la através de seu ip fixo pelo navegador e também não respondia, ai fui desliguei e religuei e voltou a funcionar normalmente. Sorte que o torre que está o AP fica aqui no quintal de casa... agora cada um imagina do jeito que quiser se estivesse em um lugar distante..............
    Já comigo várias e várias vezes. Na última firmware resolveu. Mas quedas aleatórias nos cliente sem solução ainda.

  4. #24

    Padrão Re: APC5A20 Travando

    Citação Postado originalmente por pazini Ver Post
    Boa noite bom aconteceu algo parece comigo,hoje de manha minha APC 5A-20 configurada como AP simplesmente parou de funcionar, parou de mandar link para outra torre com APC 5A-20. Tentei acessa-la através de seu ip fixo pelo navegador e também não respondia, ai fui desliguei e religuei e voltou a funcionar normalmente. Sorte que o torre que está o AP fica aqui no quintal de casa... agora cada um imagina do jeito que quiser se estivesse em um lugar distante..............
    é o meu caso aqui o que trava esta em cima de uma serra, só que o medidor é embaixo da serra, eu desligava embaixo o disjuntor e resolvia, só que como a outra parte do PTP está na paraíba e eu no Rio Grande do norte, resolvi por baterias pois as vezes faltava energia e os clientes de lá ficavam sem internet, agora tenho que fazer uma caminhada de 2km pra chegar na torre, to pensando em comprar uma régua gerenciável.



  5. #25

    Padrão Re: APC5A20 Travando

    Citação Postado originalmente por urglenio Ver Post
    é o meu caso aqui o que trava esta em cima de uma serra, só que o medidor é embaixo da serra, eu desligava embaixo o disjuntor e resolvia, só que como a outra parte do PTP está na paraíba e eu no Rio Grande do norte, resolvi por baterias pois as vezes faltava energia e os clientes de lá ficavam sem internet, agora tenho que fazer uma caminhada de 2km pra chegar na torre, to pensando em comprar uma régua gerenciável.
    Mais barato e facil comprar um radio bom. Essa nova linha ta uma bela porcaria, tenho apc 5N rodando a anos sem problema algum.

  6. #26

    Padrão Re: APC5A20 Travando

    Amigo Jonas... você já teve alguma experiência com o APC 5A-15 ou APC 5A-20? Tenho lido relatos de usuários que se mostraram satisfeitos quando usaram esses dois modelos especificamente...

    Abraço



  7. #27

    Padrão Re: APC5A20 Travando

    Citação Postado originalmente por Poemander Ver Post
    Amigo Jonas... você já teve alguma experiência com o APC 5A-15 ou APC 5A-20? Tenho lido relatos de usuários que se mostraram satisfeitos quando usaram esses dois modelos especificamente...

    Abraço
    Como cpe tudo ok, problema parece ser o ap5a 90 ou 5a N conectorizado que continua com desconexão aleatórias na wire.

  8. #28

    Padrão Re: APC5A20 Travando

    Unica vez que tive problemas de desconexão com o APC foi por quê usava um canal na faixa DFS, mudei para um canal alto (5840) e o problema parou.



  9. #29

    Padrão Re: APC5A20 Travando

    Citação Postado originalmente por kanwulf Ver Post
    Unica vez que tive problemas de desconexão com o APC foi por quê usava um canal na faixa DFS, mudei para um canal alto (5840) e o problema parou.
    Você por trabalhar na intelbras, deveria saber que o melhor canal é o 5700 @viatel kkkkkkkkkk