Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. #101

    Padrão

    Citação Postado originalmente por darioadaro Ver Post
    entao meu amigo, o problema é configurar o Developer do Facebook. onde vc obtêm o IDD

    o wilfrido ai chorão que não faz nada quer tudo de graça vai ajudar dessa vez ahuiahiauhaiuhaiuahiuah

    esse é o tipo que incentiva os outros a trabalhar para ele aproveitar, mas fazer o que né é melhor ser mané de viola que trouxa ou burro de carga de nego preguiçoso kkkkkkkkkkkkkkkkkkkkkkkkkkkk

    ps: eu li todo fórum não vi nenhuma contribuição dele...

  2. #102

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Nós damos suporte remoto e auxiliamos a conseguir aplicação própria no facebook, outra coisa março o facebook esta mudando sua plataforma e quem não se adequar será desativado.

    https://kcfdesigner.com/hotspot/
    https://kcfdesigner.com/hotspotvideo/
    https://kcfdesigner.com/hotspotsms/

    Curtindo nossa página e compartilhando um destes links ganha R$ 50 reais de desconto chamando um amigo para comprar junto ganham mais R$ 100,00 de desconto para cada um, aproveite para ter seu hotspot agora com certificado válido e HTTPs.



  3. #103

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Citação Postado originalmente por julianoferraz Ver Post
    Nós damos suporte remoto e auxiliamos a conseguir aplicação própria no facebook, outra coisa março o facebook esta mudando sua plataforma e quem não se adequar será desativado.

    https://kcfdesigner.com/hotspot/
    https://kcfdesigner.com/hotspotvideo/
    https://kcfdesigner.com/hotspotsms/

    Curtindo nossa página e compartilhando um destes links ganha R$ 50 reais de desconto chamando um amigo para comprar junto ganham mais R$ 100,00 de desconto para cada um, aproveite para ter seu hotspot agora com certificado válido e HTTPs.
    Não tinha mandado um foda-se pra todos?

  4. #104

    Padrão Re: Criar hotspot com checkin na página do Facebook

    kkkkk.... já vou conseguir fazer funcionar, dai vou postar aqui para todos utilizarem.



  5. #105

    Padrão

    Citação Postado originalmente por eduardomazolini Ver Post
    Não tinha mandado um foda-se pra todos?
    o foda-se pros chorão continua, a propaganda é pra quem não quer perder tempo o fórum é muito bom que rende muitas vendas, vocês é que acham que não, nem todo mundo fica em fórum chorando igual bebe desmamado, a maior quer uma solução rápida, fácil e eficiente, o próprio moderador do fórum disse que não aguentou a incomodação, ele sabe fazer, fez e funcionou o código eu testei, ta ai no fórum não entendo por que vocês ainda estão tentando kkkkkkkkkkkkkkkkkkkkk

    já tem um código funcionando e vocês não conseguiram com um código que funciona vão conseguir como?

  6. #106

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Citação Postado originalmente por darioadaro Ver Post
    kkkkk.... já vou conseguir fazer funcionar, dai vou postar aqui para todos utilizarem.
    o Bruno já postou um código que funciona huaihaiuahiauhiahiahu...

    e você esta tentando fazer funcionar? nossa parabéns...

    deixem de ser preguiçosos voltem um pouco atras no fórum tem um hotspot 100% funcional e só deixar a preguiça de lado e ler o fórum...



  7. #107

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Para quem não quer utilizar o código postado no fórum que funciona e prefere ter suporte para instalar de forma mais rápida pode entrar e contato comigo...

    HotSpot com publicidade
    HotSpot com voucher e check-in
    HotSpot cadastro e envio do código por SMS

    whatsapp: 45999841257

    Auxiliamos na configuração da página comercial, na criação da aplicação do facebook e na instalação do hotspot, não tem limite de equipamentos, não precisa de servidores externos, exceto o hotspot com sms

  8. #108

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Acabei contratando o serviço com uma empresa profissional. (DTNETWORK) Deu todo o suporte, instalação, e demais, tem uma valor mensal mas bem baixo, acredito que compensa muito mais que esse povo que vende pelo MercadoLivre amarrando vc para utilizar o Aplicativo do Facebook deles e não quer te explicar como configurar o Developer próprio, que cada vez que o cliente faz o Check-in mostra o Facebook dele, falo pq comprei e tem isso, não gostei, ja o serviço que contratei ele disponibiliza o Servidor, Relatório de uso, cadastro, check-in Facebook, acesso por outras redes social, etc.O pessoal Faz toda a configuração na RB, Brinda Suporte profissional, tem um produto para revendedor a um preço muito bom.
    Para quem quer conferir:

    [URL="https://dtnetwork.com.br/arquivos/hotspotrevendas.pdf"[/URL]

    Ja revendi 5 para clientes da cidade que estão feliz, funcionando redondinho, cliente feliz pagando um valor baixinho.
    Vou atender um evento de 5 dias onde terá muitas pessoas e eles vão liberar um hotspot para mim. essa atitude achei muito TOP e profissional por parte deles.

    Não recomendo um produto que estão vendendo aqui neste post, é enganação.

    No script postado aqui, la no começo do post, ele funciona bem, só não consegui configurar o Developers do Facebook.

    Dou por encerrado a minha participação neste post onde tem um cara pau no c* xingando a gente, chamando de chorão, burros, etc e só atrapalha a finalidade deste post.
    NÃO RECOMENDO O PRODUTO DELE.

    Falou galera, Obrigado.



  9. #109

    Padrão

    Clique na imagem para uma versão maior

Nome:	         DTNetwork1.PNG
Visualizações:	62
Tamanho: 	983,6 KB
ID:      	68144Clique na imagem para uma versão maior

Nome:	         DTNetwork.PNG
Visualizações:	82
Tamanho: 	217,7 KB
ID:      	68145

    ISSO È UMA EMPRESA PROFICIONAL.

    Contato de watsapp do Gabriel que me atendeu e me da todo o suporte.: 18 99775-0182

  10. #110

    Padrão

    Citação Postado originalmente por darioadaro Ver Post
    Clique na imagem para uma versão maior

Nome:	         DTNetwork1.PNG
Visualizações:	62
Tamanho: 	983,6 KB
ID:      	68144Clique na imagem para uma versão maior

Nome:	         DTNetwork.PNG
Visualizações:	82
Tamanho: 	217,7 KB
ID:      	68145

    ISSO È UMA EMPRESA PROFICIONAL.

    Contato de watsapp do Gabriel que me atendeu e me da todo o suporte.: 18 99775-0182
    Boa tarde a todos!
    Consegui fazer funcionar com as informações contidas aqui, diante disso coloco-me a disposição para ajudar quem tiver duvidas, de forma gratuita. E também preciso de ajuda em mais uma coisa que pretendo fazer.
    Seria colocar em baixo do link onde a pessoa faz check -in, de uma forma que não ficasse tão visível um botão para que quando a pessoa clicar ela não necessite fazer o check-in.

    Quem tiver duvidas sobre a configuração no mikrotik ou na pagina me chame aqui.

    att.



  11. #111

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Conseguir instala e tals. Mas minha pagina fica ‘ em desenvolvimento ‘ creio que por isso não esteja funcionando. ou porque estou usando iOS. Fica dizendo que não tem permissão, não tenho Android pra testar. [emoji24]🧐

  12. #112

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Citação Postado originalmente por darioadaro Ver Post
    Acabei contratando o serviço com uma empresa profissional. (DTNETWORK) Deu todo o suporte, instalação, e demais, tem uma valor mensal mas bem baixo, acredito que compensa muito mais que esse povo que vende pelo MercadoLivre amarrando vc para utilizar o Aplicativo do Facebook deles e não quer te explicar como configurar o Developer próprio, que cada vez que o cliente faz o Check-in mostra o Facebook dele, falo pq comprei e tem isso, não gostei, ja o serviço que contratei ele disponibiliza o Servidor, Relatório de uso, cadastro, check-in Facebook, acesso por outras redes social, etc.O pessoal Faz toda a configuração na RB, Brinda Suporte profissional, tem um produto para revendedor a um preço muito bom.
    Para quem quer conferir:

    Ja revendi 5 para clientes da cidade que estão feliz, funcionando redondinho, cliente feliz pagando um valor baixinho.
    Vou atender um evento de 5 dias onde terá muitas pessoas e eles vão liberar um hotspot para mim. essa atitude achei muito TOP e profissional por parte deles.

    Não recomendo um produto que estão vendendo aqui neste post, é enganação.

    No script postado aqui, la no começo do post, ele funciona bem, só não consegui configurar o Developers do Facebook.

    Dou por encerrado a minha participação neste post onde tem um cara pau no c* xingando a gente, chamando de chorão, burros, etc e só atrapalha a finalidade deste post.
    NÃO RECOMENDO O PRODUTO DELE.

    Falou galera, Obrigado.
    hauhaiuhaiuahiauh é isso ai reclamou, reclamou mas ta! pagou kkkkkkkkkkkkkkkkkkkkkkkkk

    Recomendo também hotspot da DTNETWORK são muito profissionais mesmo e pra quem quer pagar mensalidade todo mês para ter um hotspot pode pegar com eles por que funciona muito bem.

    meu hotspot "a enganação" kkkkkkkkkkkkkkkkkkkkkkk o pagamento é único e não tem limites de clientes.

    então quem não quiser ser um revendedor da DTNETWORK, para ganhar só um hotspot deles e ainda assim achar que saiu ganhando, pode vender seu próprio hotspot pode entrar contato comigo.

    KCF Sistemas

    o hotspot da DTNETWORK custa quase R$ 20,00 reais por mês então se vendeu 5 mesmo perdeu de ganhar na venda do equipamento e a mensalidade destes 5 por mês.

    com nosso hotspot paga uma vez só, o código é aberto e qualquer um pode personalizar, então, vendendor 100 equipamentos e cobrando o que DTNETWORK cobra daria uma renda liquida de R$ 2000,00 só para o hotspot ficar ligado no seu cliente, e assim você vende e ganha, nós não trabalhamos só com hotspot, trabalhamos com vendas de equipamentos, instalação de provedores, desenvolvimento de sistemas, impressos gráficos, comunicação visual e ainda temos um provedor de acesso a internet exclusivo para empresas que utilizam nosso hotspot e pagam até 29,90 só para ter o sistema de divulgação, nesse caso vendendo 100 unidades seguindo nosso padrão você teria uma renda de R$ 2990,00 mensais.

    Nós temos API e um hotspot que funciona 100% integrado a ela, nesse nós cobramos mensalidade, mas em tempos de crise quando mais nos ajudarmos melhor, então isolamos o hotpsot da nossa API criamos um sistema independente para repassar a tecnologia, ou seja, o valor cobrado inicialmente é o tempo que nós gastamos para dar o suporte e treinamento para a pessoa pegar o script e já sair vendendo e faturando.

    temos 147 equipamentos ligados a nossa API desde 2016, e mais de 2500 acessos diários só nos hotspot com login social e não é só facebook tem publicidade, hotmail, instagram, google, acesso com usuário e senha, acesso com voucher, auto-cadastramento com envio de sms para verificação do telefone, auto-cadastramento com validação do email, acesso através de voucher com leitor qrcode.

    fora isso quem quiser testar se a aplicação funciona ou não pode acessar nosso demo.

    HotSpot completo



  13. #113

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Busco parceiras para montar um poderoso sistema de marketing e serviço de acesso a internet em Tibagi-Pr e Reserva-Pt.

    Nossa empresa irá viabilizar todo projeto e fornecer suporte e consultoria total ao nosso consultor ou parceiro.

    A parceria pode ser a nível de sociedade ou representação:

    Interessados entrar em contato através do meu whatsapp: 45999841257.

    Juliano Ferraz.

  14. #114

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Alguém conseguiu? Segui o tutorial do Bruno, porém o checkin ele da erro:
    Não é possível carregar a UR: O domínio dessa URL não está incluído nos domínios do aplicativo.
    O botão curtir funciona, mas não libera a conexão.



  15. #115

    Padrão Re: Criar hotspot com checkin na página do Facebook

    segui o tuto e funcionou porém continua com internet limitada ou seja não libera a internet no celular apenas os sites que estão em bypass

  16. #116

    Padrão Re: Criar hotspot com checkin na página do Facebook

    O seu funcionou o checkin e botão curtir?
    Poderia me chamar no whats (24)998493358



  17. #117

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Alguém pode te postar o link pro código do @Bruno queria baixar não tô achando.

  18. #118

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Citação Postado originalmente por Bruno Ver Post
    Que isto Galera
    eu não entendo a duvida do pessoal
    o código que eu postei funciona até hoje em uma praça aki da cidade


    vou tentar ajudar

    primeiro é necessário fazer que o captive dos OS passe batido
    então adicione no walled-garden os endereços abaixo

    /ip hotspot walled-garden
    add dst-host=www.gstatic.com
    add dst-host=connectivitycheck.gstatic.com
    add dst-host=Clients3.google.com
    add dst-host=Gsp1.apple.com
    add dst-host=*.akamaitechnologies.com
    add dst-host=www.apple.com
    add dst-host=apple.com
    add dst-host=www.appleiphonecell.com
    add dst-host=*.apple.com
    add dst-host=www.itools.info
    add dst-host=www.ibook.info
    add dst-host=www.airport.us
    add dst-host=www.thinkdifferent.us
    add dst-host=*.apple.com.edgekey.net
    add dst-host=*.akamaiedge.net
    add dst-host=*.akamaitechnologies.com
    add dst-host=Ipv6.msftncsi.com.edgesuite.net
    add dst-host=www.mstncsi.com
    add dst-host=www.msftncsi.com.edgesuite.net
    add dst-host=teredo.ipv6.microsoft.com
    add dst-host=teredo.ipv6.microsoft.com.nsatc.net
    add dst-host=Ipv6.msftncsi.com
    add dst-host=Ipv6.msftncsi.com
    add dst-host=Ipv6.msftncsi.com
    add dst-host=Ipv6.msftncsi.com



    depois adicione no walled-garden o facebook afinal o Usuário tem que poder acessar o facebook né

    /ip hotspot walled-garden
    add dst-host=*facebook*
    add dst-host=*akamai*
    add dst-host=*facebook.com*
    add dst-host=*edgekey*
    add dst-host=*fbcdn*
    add dst-host=*akamaihd*


    no arquivo loginface o appid vc pode deixar o mesmo pra teste depois vc faz um junto ao facebook precisa de tempo pra validar etc
    no arquivo fanpage alltere o codigo place que é o id da sua fanpage

    um detalhe como ele tem um pequeno cadastro eu uso servidor externo
    ai eu faço algumas alterações no index direcionando para o servidor externo
    <meta http-equiv="refresh" content="0;url=http://XXX.XXX.XXX.XXX/hotspot/login.html">
    ai depois que valida eu retorno pro mikrotik
    Obrigada pela contribuição, consegui desenvolver do zero o hotspot com login e checkin, porem seguindo a ideia do walled garden com allow para "*facebook.com" no mikrotik, mas isso libera o acesso mesmo por aplicativo e outras entradas ao facebook.
    Se alguem tiver uma solução ou alguma experiência com este caso, eu agradeço muito pois quero que o hotspot permita a conexao com o facebook apenas no login pelo hotspot.



  19. #119

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Citação Postado originalmente por JessicaReis Ver Post
    Obrigada pela contribuição, consegui desenvolver do zero o hotspot com login e checkin, porem seguindo a ideia do walled garden com allow para "*facebook.com" no mikrotik, mas isso libera o acesso mesmo por aplicativo e outras entradas ao facebook.
    Se alguem tiver uma solução ou alguma experiência com este caso, eu agradeço muito pois quero que o hotspot permita a conexao com o facebook apenas no login pelo hotspot.
    Infelizmente não dá pra bloquear parte do Facebook.

  20. #120

    Padrão Re: Criar hotspot com checkin na página do Facebook

    Citação Postado originalmente por eduardomazolini Ver Post
    Infelizmente não dá pra bloquear parte do Facebook.
    Obrigada por responder,
    Irei continuar pesquisando e se descobrir algo compartilho