+ Responder ao Tópico



  1. #1

    Padrão Sxt 5nD não carrega o RouterOS

    Bom dia!!! Estou com essa cpe em bancada que os instaladores removeram, pois bem o problema é que a rb liga e fica reiniciando como mostrado no vídeo... @rubem, já se deparou com esse problema...?

    segue o vídeo em anexo no mega.nz...

    https://mega.nz/#F!2QIHkYTa!vujPNH0DDtx2St_StrT7Fw

  2. #2

    Padrão Re: Sxt 5nD não carrega o RouterOS

    Pergunta idiota: Já tentou passar um Netinstall nela?



  3. #3

    Padrão Re: Sxt 5nD não carrega o RouterOS

    Citação Postado originalmente por avatar52 Ver Post
    Pergunta idiota: Já tentou passar um Netinstall nela?
    Já sim lindão!!!

  4. #4

    Padrão Re: Sxt 5nD não carrega o RouterOS

    Esse é o motivo, a cpe não entra em modo tftp para que eu possa fazer o procedimento utilizando o netinstall. Assim que ligo ela da esses bep's e não chega a da boot para iniciar o system. Como mostrado no vídeo.



  5. #5

    Padrão Re: Sxt 5nD não carrega o RouterOS

    tenho uma aki que fes isso, vou mandar garantia.

  6. #6

    Padrão Re: Sxt 5nD não carrega o RouterOS

    Pra mim tem cara de chipset danificado.

    O jeito seria fazer cabo serial (Mas é TTL, não é RS puro, mais fácil comprar adaptador USB TTL do que usar porta serial de desktop velho, estas são RS232, não são TTL) e tentar comunicação direta com o chipset.

    Se o chipset responder tudo certinho, mas de erro no envio do firmware via NetInstall (Ele funciona via serial), pode ser erro no CI que armazena a rom. Mas ainda assim tem mais chances de ser problema físico no chipset mesmo.

    A 5HND usa o AR7241 não é? Acho que é um dos chipsets mais trocados em CPE's diversas, seja Ubiquiti ou Mikrotik. Ele em sí é barato ( https://produto.mercadolivre.com.br/...-ah1a-novo-_JM ) mas exige MUITA prática com solda pra trocar, se é só 1 recomendo mandar pra quem faz essa troca do que tentar em casa, é bem fácil danificar fisicamente a placa numa troca dessa.

    Faz o teste: Abre ela e liga ela com o dedo sobre o chipset. Se aquecer demais em poucos segundos, digamos queimar o dedo em 10 segundos, então é CERTEZA que o chipset foi pro lixo. Se não aquecer assim, só ficar morno, ainda não pode descartar a troca. Pode colocar o dedo em cima de outros CI's, nenhum pode aquecer demais, nem com uso poderia aquecer muito, que dirá se só ligar ela numa fonte POE, sem nem ligar cabo ethernet!



  7. #7

    Padrão Re: Sxt 5nD não carrega o RouterOS

    Boa noite, eu já tinha testado o ci! E tudo indica que seja bronca no mesmo. O ci esta com todas a característica menciona ( aquecimento a ponto de queimar o dedo ) o modelo é um: AR9344 pelo o que vi a solda é do tipo bga... mas eu mesmo não tenho experiência e nem maquinário para efetuar a troca...

  8. #8

    Padrão Re: Sxt 5nD não carrega o RouterOS

    Ate tenho uma estação de ar quente porem não me submeto a fazer kkkk