Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Lá eu lembro que tem as opções de AP,CLIENTE e outros

  2. #14

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    @lucasgalera

    Link com os firmwares divulgado aqui mesmo no forum.

    https://under-linux.org/showthread.php?t=190234

    OBS: Após atualizar as WOM, recomendo resetar e depois reconfigurar as antenas, se for possível.

    Att, Aleff Meykson



  3. #15

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por meyknho Ver Post
    @lucasgalera

    Link com os firmwares divulgado aqui mesmo no forum.

    https://under-linux.org/showthread.php?t=190234

    OBS: Após atualizar as WOM, recomendo resetar e depois reconfigurar as antenas, se for possível.

    Att, Aleff Meykson
    veja que tem os arquivos 8.4 e ap_8.4
    a intelbras me recomendou instalar um em cada

    Tipo de Arquivo: zip wom5000_8.4.zip (4,08 MB, 41 visualizações)
    Tipo de Arquivo: zip wom5000_ap_8.4.zip (4,06 MB, 33 visualizações)

  4. #16

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    Citação Postado originalmente por lucasgalera Ver Post
    PONTO A PONTO BRIDGE COM INTELBRAS WOG212 FOI SUBSTITUIDO POR WOM5000
    PORTANTO COMEÇA OS PROBLEMAS

    DISTANCIA 750 metros (seta nas cpe e pula pra 800m automatico. ok)
    VISADA LIVRE
    LINK:15MBPS
    EQUIPAMENTO WOM5000 (APENAS, SEM i E SEM MIMO) (POSSUI CONECTOR SMA)

    PRIMEIRO FUI AO SITE ATUALIZAR O FIRMWARE DOS RÁDIOS, ENCONTRO A PÁGINA WOM5000 (SEM I ) COM DOIS FIRMWARES
    O WOM5000 8.4 AP E WOM5000 8.4

    NÃO ENCONTRO INSTRUÇÕES QUE PODERIA SER FACILMENTE ANEXADA A BAIXO DOS DOWNLOADS.

    LIGO NO SUPORTE (10 MINUTOS DE ESPERA) ATENTENDE ME ORIENTA QUE NA CPE AP EU COLOCO O FIRMWARE AP E NA CPE
    CLIENTE EU COLOCO O SEM AP.

    OK MUITO SIMPLES, APESAR DE NAS OUTRAS MARCAS SER TUDO EM UM.

    CONFIGURO OS RÁDIOS, REGISTRO OS MAC TUDO CERTO.
    ( ATÉ POR QUE EU JÁ REALIZEI DIVERSOS PONTO A PONTO COM UBIQUITI E JÁ USEI WOG 212 OUTRA LINHA INTELBRAS )

    ESCOLHI UM CANAL SEM INTERFERENCIA, COM BASE NO SITE SURVEY DOS DOIS RÁDIOS E NA FERRAMENTA DE VERIFICAÇÃO DE ESPECTRO DA UBIQUITI DE OUTRO RÁDIO.

    AO REALIZAR A CONFIGURAÇÃO DO APONTAMENTO PERCEBO O SEGUINTE DETALHE,

    QUANDO A POTENCIA ESTÁ MENOR QUE 20 DBM O EQUIPAMENTO PERDE O SINAL DO OUTRO RÁDIO (NORMAL) (OU NÃO PELA DISTANCIA?)

    E QUANDO ESTÁ EM 20 DBM O CCQ ESTABILIZA EM 95 A 100% , MAS O SINAL FICA -70 -73 -75
    E NÃO MANTEM 75% DA VELOCIDADE DESEJADA

    QUANDO SUBO A POTENCIA PARA 21 22 24 O SINAL MELHORA PARA -60 . A VELOCIDADE TRAVA NOS 15MEGAS/1MB DO MEU LINK
    MAS O CCQ COMEÇA A OCILAR DE 95 A 75 %
    E
    A LATENCIA NOS TESTES DE VELOCIDADE E NOS JOGOS ONLINE FICA HORRIVEL.




    ALGUNS COMPANHEIROS JÁ ME FALARAM QUE O PROBLEMA SE CHAMA INTELBRAS

    EU NÃO SOU "HATER" ACHO QUE DEVEMOS VALORIZAR O MERCADO BRASILEIRO,(ATÉ POR ISSO NÃO COMPREI MIKROTIK OU UBIQUITI APESAR DE JÁ TER USADO E CONFIAR)
    TENHO OUTROS EQUIPAMENTOS INTELBRAS COMO TELEFONES ETC. E FUNCIONAM MUITO BEM.

    SEI QUE A INTELBRAS VE A MAIORIA DOS POSTS DESTE FORUM E PEÇO QUE OS MEMBROS TAMBÉM COMENTEM POSSÍVEIS SOLUÇÕES PARA MEU PROBLEMA, MUITO OBRIGADO PELA OPORTUNIDADE DE ESCREVER ESTE TÓPICO!


    EDIT: ALÉM DISTO FUI AO SITE PROCURAR OS FIRMWARES E NÃO ENCONTRO O EQUIPAMENTO QUE TENHO SEM I E SEM MIMO, http://www.intelbras.com.br/empresar...os-outdoor/cpe
    E EXISTIA POIS BAIXEI PELO LINK http://www.intelbras.com.br/empresar...r/cpe/wom-5000
    E NÃO TEM NENHUMA INSTRUÇÃO DO QUE FAZER

    Olá lucasgalera,

    Primeiramente, obrigado por acreditar na industria nacional, são pessoas com esse tipo de visão que nos inspiram a cada vez mais trazer produtos com qualidade e preço justo, tenha em mente que sempre estaremos a disposição tanto em questão de garantia de produto e suporte técnico.

    O equipamento WOM 5000 está fora de linha, por esta razão ele não aparece na busca do site, porem todos os documentos e firmwares do equipamento podem ser encontrados em http://www.intelbras.com.br/downloads.

    Realmente os equipamentos WOM 5000 e WOM 5000i possuem uma versão de firmware para AP e uma para cliente, isso se fez necessário devido a limitação de memória e implementação do IPv6 nestes equipamentos, os equipamentos WOM 5000 MiMo e toda linha WOM 5A já não tem essa diferenciação de firmwares entre AP e cliente.

    Sobre seu caso em específico precisamos de algumas informações para identificarmos o problema, por gentileza nos responda;
    Qual a distância entre os equipamentos?
    No momento, qual a potência dos rádios?
    No momento, quanto de sinal está sendo apresentado no AP e no cliente?

    Se preferir nos envie os prints das telas de status e das telas de configuração wireless, vamos tentar resolver por aqui, caso não consigamos, podemos lhe disponibilizar um analista para auxiliá-lo.



  5. #17

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    cara, aumenta a potencia pro maximo e configura o mcs no ap pra melhorar o ccq e o ping

  6. #18

    Padrão Re: Wom5000 o "produto nacional" - problema em ponto a ponto

    ou vc pode estar na polarizaçaõ errada, tente alterar entre vertical e horizontal