+ Responder ao Tópico



  1. #1

    Padrão Portas no Mikrotik ???

    Bom galera eh o seguinte... tenho um servidor MK ADSL->ether->ether2>apbridge>clientes... até ai tudo bem... ta funcionando 100% autenticação pppoe com controle de banda e tal... tudo certinho. (segui o manual ai do forum) ai o seguinte, preciso abrir umas portas para uns clientes... entao.. adicionei umas regras e tal tipo estas...

    add chain=dstnat in-interface=pppoe-out1 protocol=tcp dst-port=47870 \
    action=dst-nat to-addresses=10.1.1.3 to-ports=47870 comment="EMULE - \

    add chain=dstnat in-interface=pppoe-out1 protocol=udp dst-port=36981 \
    action=dst-nat to-addresses=10.1.1.3 to-ports=36981 comment="" disabled=no

    tentei de todas as maneiras... mas la no meu firewall/nat.. tem uma regra masquerade ja que consta nakele tutorial q tem aki do forum de configurar.. sera q n funciona por que tem akela regra??? o que tenho que fazer pra funcionar....

    meu modem adsl 192.168.1.1
    minha placa ether1 192.168.1.50
    minha placa ether2 10.1.1.200

    o resto as aps estao em ap+wds bridge funcionando 100%... ta navegando e tudo...

    se alguem puder me ajudar... eu agradeço ja que n tenho muita experiencia e estou começando agora... vlw galera

  2. #2

    Padrão

    obs: no modem adsl ja esta liberado.. e testado ... vlw



  3. #3

    Padrão

    a unica regra que tenho no NAT eh a seguinte...

    chain=srcnat / out interf.=internet(interface do modem adsl) / action \ masquerade...


    o que faço pra liberar galera.. preciso mesmo dessa dica vlw