+ Responder ao Tópico



  1. Estou com o seguinte problema em WDS

    Ovislink (WAPPRO v5) - AP+WDS
    Modo Gateway
    Servidor DHCP Ativo
    WDS com seguranca WAP
    192.168.2.1

    Kodama (APROUTER) - WDS
    Modo Bridge
    Servidor DHCP Desativado
    WDS com seguranca WAP
    192.168.2.2

    No Kodama so existem 2 clientes conectados via Ethernet, eles não conseguem pegar IP/DHCP no servidor Ovislink.
    Para os clientes funcionarem preciso setar o IP manualmente.

    No Ovislink não consigo ver os MACs dos clientes Kodama, mas eles navegam na net normalmente.

    No Ovislink só tem 1 cliente conectado via Wireless e enxergo normalmente seu mac.

    Alguem sabe o que pode ser ?

  2. ja esperimento modo bridge?


    cada pergunta...



  3. bridge no primeiro ap ??
    Se a internet (através de dhcp) esta plugada nele ... tem q ser modo gateway.


    Cada resposta ...

  4. Configure o TCP/IP/Gateway do Kodama com o ip do Ovislink 192.168.2.1

    e passe mais detalhes da sua configuração






Tópicos Similares

  1. Problema com wds alguem pode me ajuda ......
    Por cleberson no fórum Redes
    Respostas: 8
    Último Post: 24-05-2012, 12:49
  2. Respostas: 3
    Último Post: 04-08-2010, 08:09
  3. problema com wds caindo
    Por carlinhotocabrabo no fórum Redes
    Respostas: 6
    Último Post: 24-04-2010, 20:30
  4. Problema Com Wds.
    Por demolay no fórum Redes
    Respostas: 1
    Último Post: 18-12-2007, 20:49
  5. Problemas com WDS
    Por marcelomg no fórum Redes
    Respostas: 13
    Último Post: 03-12-2006, 20:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L