+ Responder ao Tópico



  1. Olá,

    Já aconteceu para alguém usando pppoe-server em linux depois de alguns dias rodando a maquina começar a subir o load até dar kernel panic ?
    Já formatei achando pensando ser algo com o linux, fiz em outra maquina para pra descartar hardware e sempre ocorre isso. Tenho em média 250 conexões simultâneas neste servidor.

    Utilizo CentOS 4.5 com ppp-2.4.4 compilado e rp-pppoe-3.8 compilado startando o pppoe-server com -k.

    Uma solução que encontrei mas não é a melhor foi agendar na cron uns reboots periodicamente.

  2. Pra essas tarefas brabas prefiro usar o FreeBSD. Aqui tá rolando belezinha.



  3. tem gente q acessa um forum nao sei para o q.

    ao inves de ajudar com algo claro soh piora.

  4. Citação Postado originalmente por ASA Ver Post
    tem gente q acessa um forum nao sei para o q.

    ao inves de ajudar com algo claro soh piora.
    É verdade. Sua mensagem resolveu os problemas dele

    bah



  5. Citação Postado originalmente por jpjust Ver Post
    É verdade. Sua mensagem resolveu os problemas dele

    bah

    sim. eu trampo com ele oras. mesmo problema.

    bah 2 !






Tópicos Similares

  1. Respostas: 6
    Último Post: 22-08-2010, 11:53
  2. Mikrotik Travando depois do PPPoE Server
    Por netpower no fórum Redes
    Respostas: 4
    Último Post: 01-05-2008, 15:44
  3. PPPOE-server + Radius Conectiva - urgente
    Por aljaab no fórum Servidores de Rede
    Respostas: 8
    Último Post: 21-09-2005, 09:27
  4. PPPoE-server
    Por ptadeu no fórum Redes
    Respostas: 5
    Último Post: 07-01-2005, 08:51
  5. PPPoE server e Mac Address da origem
    Por Goni no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-10-2004, 08:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L