+ Responder ao Tópico



  1. Pessoal,

    Ultimamente venho tendo problemas com alguns rádios Zinwell e Gi-Link que apresentam a mensagem no LOG diversas vezes:

    Tx hangup! Reset wlan driver [36]...

    Isso acontece e o rádio parece que para de fazer tx, toda comunicação cai. Isso está acontecendo em horários específicos e após um tempo ele volta a funcionar novamente. Já tentei troca de canal e ajuda um pouco mais depois torna a acontecer.

    Já troquei tudo, rádio, antena, cabos, fontes etc. O problema continua.

    A minha suspeita principal está sendo poluição de RF. Porém pode até ser algum problema originado da minha rede: virus, DOS ou mesmo o firmware do rádio com problemas.

    Alguém já teve esse problema??

  2. Cara tive um problema igual ao seu e andei pesquisando em foruns internacionais sobre esse problema e percebi que isso é causado por uma fonte com problemas, ou uma poluição Rf muito forte dentro da sua área.

    O meu aparelho é um Ovislink 5460 com firmware WAPPRO V5.0 e de um tempo pra cá ele começou a dar esses problemas, parece que ele desliga a interface Wlan e fica até deus sabe quando, no meu acontecia esporádicamente, depois pesquisando vi que era interferência. Meu Ap operava no canal 2, e depois que mudei para o 10 ele nunca mais apresentou o problema.

    Espero que tenho ajudado pelo menos nós dois já passamos por esse problema, até agora não vi ninguém com isso.

    abrs



  3. trabalho so com 5460 e nenhum dos meus deu o teu problema , tenho uma RMA que o bixo chego sem sinal RF

  4. Pois é, eu também li que é poluição RF forte. Geralmente depois de um tempo volta ao normal. Não tenho muito manejo de canais pois to com os canais não sobressalentes 1 6 11 todos ocupados na torre. Hoje eu troque a fonte, pode até ser que seja ela. Eu abri chamado na zinwell também. Mas realmente se for poluição RF não vou ter o que fazer a não ser aguentar as reclamações. Eu não trabalho com potencia nada disso... tudo aqui é antena. Porém tem um pessoal detonando com potencia.



  5. Citação Postado originalmente por bfgallo Ver Post
    Pois é, eu também li que é poluição RF forte. Geralmente depois de um tempo volta ao normal. Não tenho muito manejo de canais pois to com os canais não sobressalentes 1 6 11 todos ocupados na torre. Hoje eu troque a fonte, pode até ser que seja ela. Eu abri chamado na zinwell também. Mas realmente se for poluição RF não vou ter o que fazer a não ser aguentar as reclamações. Eu não trabalho com potencia nada disso... tudo aqui é antena. Porém tem um pessoal detonando com potencia.
    Anatel neles!!!






Tópicos Similares

  1. Respostas: 22
    Último Post: 28-01-2011, 13:29
  2. Placa radio Kodama ou Gi-Link
    Por raus no fórum Redes
    Respostas: 7
    Último Post: 19-03-2007, 14:11
  3. problemas em ptp com Gi-link
    Por drcfilho no fórum Redes
    Respostas: 12
    Último Post: 15-01-2007, 13:35
  4. Respostas: 9
    Último Post: 08-09-2006, 10:35
  5. Problemas com Rádios: Zinwel e Samsung AP2000
    Por petrolina360graus no fórum Redes
    Respostas: 13
    Último Post: 28-11-2005, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L