+ Responder ao Tópico



  1. Tenho clientes aqui que ficam com sinal -68~-75 no ap (mkt com ar5212 e omni hyperlink 15dbi), mas na máquina do cliente o netstumbler acusa sinal -55~-60. Obviamente é porque o sinal da omni chega bem no cliente, mas o sinal da direcional do cliente não chega tão forte na omni. Quero saber o por quê.

    As direcionais são 24dbi, a placa nos clientes são ar5212 também, e a potência setada no ap é o padrão, que é 17dbm. Na casa do cliente deve ser o mesmo valor, uma vez que não se configura isso, logo a placa deve rodar com o valor default. O que devia acontecer salvo um mal apontamento da antena, é o sinal recebido no ap ser maior do que o recebido no cliente.

    Não é questão de estar muito perto da base, pois esse último cliente que instalei estava a aproximadamente 800mt de distância de uma torre de 35mt. Não creio ser cabos, pois iria influenciar igualmente o sinal que sai e que entra, então o tamanho do cabo não mudaria as proporções dos sinais.

    Pensamentos a respeito?

  2. cara, eu tive um caso desses, eu usei um ap edimax no cliente e uma direcinal da aquario 25(melhor antena que existe)






Tópicos Similares

  1. Respostas: 1
    Último Post: 15-01-2013, 07:48
  2. Respostas: 14
    Último Post: 27-04-2011, 21:39
  3. Respostas: 2
    Último Post: 30-06-2008, 07:36
  4. Respostas: 5
    Último Post: 18-04-2008, 11:07
  5. probema pra conectar cliente no AP
    Por joliviere no fórum Redes
    Respostas: 2
    Último Post: 05-11-2006, 22:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L