+ Responder ao Tópico



  1. ai galera como faço para o cliente de 00:00 ele navegar 100 controle de banda e qd for ex 6:00 da manha ele voltar a navegação contratada agradeço a ajuda....
    Última edição por talesanselmo; 15-12-2007 às 21:46. Razão: erro ortográfico

  2. Citação Postado originalmente por talesarconet Ver Post
    ai galera como faço para o cliente de 00:00 ele navegar 100 controle de banda e qd for ex 6:00 da manha ele voltar a navegação contratada agradeço a ajuda....
    / system scheduler
    add name="enable" on-event=queue_enable start-date=jan/01/1970 start-time=00:00:01 interval=1d comment="" disabled=no
    add name="disable" on-event=queue_disable start-date=jan/01/1970 start-time=06:00:01 interval=1d comment="" disabled=no

    /queue simple
    add name="BANDA_FULL" target-addresses=0.0.0.0/0 dst-address=0.0.0.0/0 interface=Interface_Dos_clientes parent=none direction=both \
    priority=8 queue=default-small/default-small limit-at=0/0 max-limit=0/0 total-queue=default-small \


    / system script
    add name="queue_disable" source="/queue simple { disable \[find name=BANDA_FULL\] }" \
    policy=ftp,reboot,read,write,policy,test,winbox
    add name="queue_enable" source="/queue simple { enable \[find name=BANDA_FULL\] }" \
    policy=ftp,reboot,read,write,policy,test,winbox
    Última edição por admskill; 15-12-2007 às 23:27.






Tópicos Similares

  1. Controle de Banda no RH7.1
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-09-2003, 21:35
  2. Controle de Banda!
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-09-2003, 14:08
  3. Controle de banda numa LAN
    Por RafaelMonteiro no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-09-2003, 17:18
  4. Controle de Banda CBQ
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 14:55
  5. Controle de banda
    Por ediguedes no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-06-2002, 13:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L