+ Responder ao Tópico



  1. #1

    Padrão Preciso De Ajuda Urgente

    OLA PESSOAL
    Estou com problemas de ping (configuracao?), tenho um mikrotik (2.9.27) com bridge placa r52h 350mw e 12 clientes simultaneos perde muito ping (3, 200, 1000 3000ms e perde ping) em determinados horarios (sinal bom sem oscila) com controle de banda e link de 8mega
    desde ja agradeco a colaboracao de todos.

  2. #2

    Padrão

    Amigo não posso te ajudar muito mais vi em um topico o pessoal dizendo que a versão 2.9.27 tem varios bugs principalmente em bridges, e wireless, não posso afirmar mais os oq tinha rodando com ela quando migrei pra 2.9.46 original notei uma boa melhora

    Falow



  3. #3

    Padrão

    350mw !!!!!! pra q isso amigo...???
    REGRA NUMERO 1 ---POTENCIA NAO EH TUDO....
    inumeros fatores podem estar sentando sua rede....eh nessa hora q entra a tecnica..nao basta apenas uma omini e uma makina rodando mickotik com catao de 400mw.

    REGRA NUMERO 2 ---- MIKROTIK NAO FAZ MILAGRE....

    REGRA NUMERO 3 --- ESTUDE...POIS PROBLEMAS COMO ESSES DE LATENCIA ALTA, SAO OS MAIS BANAIS...ENTAO COISA BEM PIORES ACONTECEM QD SE TEM UMA REDE E CLINTES Q PAGAM PELO SERVICO...



    Citação Postado originalmente por proxycomm Ver Post
    OLA PESSOAL
    Estou com problemas de ping (configuracao?), tenho um mikrotik (2.9.27) com bridge placa r52h 350mw e 12 clientes simultaneos perde muito ping (3, 200, 1000 3000ms e perde ping) em determinados horarios (sinal bom sem oscila) com controle de banda e link de 8mega
    desde ja agradeco a colaboracao de todos.

  4. #4