+ Responder ao Tópico



  1. #1

    Exclamation Tudo Sobre Kit 900 Mhz

    Pessoal, Comprei dois equipamentos (Duas Router 133c, com Mikrotik Nivel 3 instalado e 02 Cartões SR9), configurei tudo conforme varios exemplos daqui mesmo do forum, mas acontece o seguinte: mesmo um ao lado da outro o sistema cai apos + ou - 1:30 apos escaniar todos os canais; fiz um teste (Aproximadamente 20 Km com visada), mas não localizei nenhum sinal. Se algum tiver alguma configuração que estiver funcionando favor me repassar pra eu ver o que tem de errado no meu sistema.
    Última edição por tecronaldo; 19-12-2007 às 17:45.

  2. #2

    Padrão

    amigo era melhor vc usar 5.8 com cartões 400mw ou 600mw fexar legal nesse ptp....com visada........quais antena vc usa?



  3. #3
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Antes de mais nada, sabes que esta versão do Mikrotik é client (CPE) certo? E para 2 desses "conversarem" a configuração deverá ser feita da maneira correta.

  4. #4

    Padrão

    Citação Postado originalmente por tecronaldo Ver Post
    Pessoal, Comprei dois equipamentos (Duas Router 133c, com Mikrotik Nivel 3 instalado e 02 Cartões SR9), configurei tudo conforme varios exemplos daqui mesmo do forum, mas acontece o seguinte: mesmo um ao lado da outro o sistema cai apos + ou - 1:30 apos escaniar todos os canais; fiz um teste (Aproximadamente 20 Km com visada), mas não localizei nenhum sinal. Se algum tiver alguma configuração que estiver funcionando favor me repassar pra eu ver o que tem de errado no meu sistema.
    Ola amigo, nao sei se é o caso, mas vc falow q cai a cada 1:30 o PTP, entao ja ta começando por ai.... tem q ver isso primeiro... verifique a energia, se ta dando conta de alimentar o cartao, testa eles ligados um do lado do outro, com frequencia baixa... so pra ver.... se nao cair é falta de alimentação (energia);;; depois em questao do sinal de 20km nao enxergar ai entra varias possibilidades: Antena, Cabo, Apontamento, Configuração.



  5. #5

    Padrão

    Citação Postado originalmente por talesarconet Ver Post
    amigo era melhor vc usar 5.8 com cartões 400mw ou 600mw fexar legal nesse ptp....com visada........quais antena vc usa?
    vamos ser mais objetivo, ao topico, pois pede ajuda sobre configuração, e não qual o melhor equipamento. "elance em 5.8 não tem duvida que é melhor"


    obrigado