+ Responder ao Tópico



  1. Bom dia Galera, tudo bem com vcs?

    Antes de mais nada Feliz Natal a todos.

    Tocom uma dificukdade aqui e queria saber se alguem já viveu isso.

    To usando o MRTG para monitorar meu roteador e as placas de redes fisicas do servidor, e as virtuais to usando o bandwidth, mas o que acontece aqui é quando a quantidade de hots a ser monitorada passa de 100, ele fica doido, pegando um monte de ip que nem sei o que é,olha só isso:

    Pick a Subnet:
    - Top20 -- 10.5.3.0 -- 10.6.3.0 -- 10.7.3.0 -- 10.5.4.0 -- 10.6.4.0 -- 10.7.4.0 -- 10.5.5.0 -- 10.6.5.0 -- 10.7.5.0 -- 10.5.6.0 -- 10.6.6.0 -- 10.7.6.0 -- 10.5.7.0 -- 10.6.7.0 -- 10.7.7.0 -- 10.5.8.0 -- 10.6.8.0 -- 10.7.8.0 -- 10.5.9.0 -- 10.6.9.0 -- 10.7.9.0 -- 10.5.10.0 -- 10.6.10.0 -- 10.7.10.0 -- 10.5.11.0 -- 10.6.11.0 -- 10.7.11.0 -- 10.5.12.0 -- 10.6.12.0 -- 10.7.12.0 -- 10.5.13.0 -- 10.6.13.0 -- 10.7.13.0 -- 10.5.14.0 -- 10.6.14.0 -- 10.7.14.0 -- 10.5.15.0 -- 10.6.15.0 -- 10.7.15.0 -- 10.5.16.0 -- 10.6.16.0 -- 10.7.16.0 -- 10.5.17.0 -- 10.6.17.0 -- 10.7.17.0 -- 10.5.18.0 -- 10.6.18.0 -- 10.7.18.0 -- 10.5.19.0 -- 10.6.19.0 -- 10.7.19.0 -- 10.5.20.0 -- 10.6.20.0 -- 10.7.20.0 -- 10.5.21.0 -- 10.6.21.0 -- 10.7.21.0 -- 10.5.22.0 -- 10.6.22.0 -- 10.7.22.0 -- 10.5.23.0 -- 10.6.23.0 -- 10.7.23.0 -- 10.5.24.0 -- 10.6.24.0 -- 10.7.24.0 -- 10.5.25.0 -- 10.6.25.0 -- 10.7.25.0 -- 10.5.26.0 -- 10.6.26.0 -- 10.7.24.0 -- 10.5.27.0 -- 10.6.27.0 -- 10.7.27.0 -- 10.5.28.0 -- 10.6.28.0 -- 10.7.28.0 -- 10.5.29.0 -- 10.6.29.0 -- 10.7.29.0 -- 10.5.30.0 -- 10.6.30.0 -- 10.7.30.0 -- 10.5.31.0 -- 10.6.31.0 -- 10.7.31.0 -- 10.5.32.0 -- 10.6.32.0 -- 10.7.32.0 -- 10.5.33.0 -- 10.6.33.0 -- 10.7.33.0 -- 10.5.34.0 -- 10.6.34.0 -- 10.7.34.0 -- 10.5.35.0 -- 10.6.35.0 -- 10.7.35.0 -- 10.5.36.0 -- 0.0.0.113 -- 0.0.14.228 -- 71.104.234.68 -- 10.6.37.0 -- 71.104.235.12 -- 0.0.23.64 -- 0.0.0.0 -- 0.0.0.0 -- 0.0.23.64 -- 0.0.0.0 -- 0.0.0.0 -- 0.0.0.0 -- 0.0.37.112 -- 0.0.0.0 -- 0.0.0.0 -- 0.0.37.112 -- 0.0.0.0 -- 0.0.0.0 -- 0.0.0.0 -- 71.104.235.12 -- 14.230.25.183 -- 0.9.8.112 -- 3.50.178.173 -- 11.170.94.154 -- 0.8.3.175 -- 0.152.253.195 -- 2.107.71.194 -- 14.224.165.231 -- 0.9.11.237 -- 3.50.160.176 -- 11.164.249.74 -- 0.8.13.108 -- 0.154.105.29 -- 2.104.9.172 -- 71.104.235.12 -- 5.140.45.203 -- 0.7.164.226 -- 2.119.162.36 -- 3.12.230.197 -- 0.1.158.255 -- 0.12.63.221 -- 0.185.115.34 -- 5.139.139.175 -- 0.4.126.77 -- 2.209.242.169 -- 2.181.26.185 -- 0.2.87.214 -- 0.46.188.55 -- 0.121.255.223 -- 71.104.235.12 -- 0.13.18.133 -- 0.0.0.0 -- 0.0.131.5 -- 0.12.143.128 -- 0.0.0.0 -- 0.6.170.80 -- 0.0.3.144 -- 0.8.119.14 -- 0.0.0.0 -- 0.0.134.118 -- 0.7.240.152 -- 0.0.0.0 -- 0.6.79.200 -- 0.0.0.0 -- 71.104.235.12 -- 0.1.83.216 -- 0.0.0.0 -- 0.0.0.0.

    Viram, ficou maluco, já pesquisei, apaguei instalei novamente, reconfigurei umas 5 veses a nada tudo do mesmo jeito...


    Obrigado pela atenção.

  2. ele tem uns bugs que não me lembro mais tem que desativar algo, acho que no vivaolinux tem um artigo falando disso.






Tópicos Similares

  1. problemas com bandwidth
    Por lordangel no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 15-06-2005, 11:56
  2. Redirecionamento com apache
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-08-2002, 15:24
  3. Usuario com direitos ,...
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-03-2002, 00:31
  4. Samba com diretório browseable...
    Por buosinet no fórum Servidores de Rede
    Respostas: 2
    Último Post: 29-03-2002, 00:28
  5. Performance de Sistemas com WIN98/LINUX-SAMBA
    Por soyeu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L