Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Talking Internet para condominio

    Boa tarde pessoal, queria tirar uma divida com vcs, é que queria saber como vcs configura os radios clientes para ser usado em condominio, pois tenho um problema, em condominios coloco o radio como cliente ate ai tudo bem, mas quando ligo mais de 1 cliente, os outros comecam a cair, quando um conecta o outro cai, rs, ou entao quando todos conectam depois de um certo tempo eles comecam a cair, isso ate um ir lá no hub e desconectar os outros do hub, ouuando eles comecam a brigar no predio e marcam horario por si mesmo para cada navegar risos, e quando vc coloca apenas 1 cliente, ele navega normal, uso ip fixo, nos clientes residencial é norma, mas em predios tenho este problema, rs

  2. #2

    Padrão

    Citação Postado originalmente por marcomtb Ver Post
    Boa tarde pessoal, queria tirar uma divida com vcs, é que queria saber como vcs configura os radios clientes para ser usado em condominio, pois tenho um problema, em condominios coloco o radio como cliente ate ai tudo bem, mas quando ligo mais de 1 cliente, os outros comecam a cair, quando um conecta o outro cai, rs, ou entao quando todos conectam depois de um certo tempo eles comecam a cair, isso ate um ir lá no hub e desconectar os outros do hub, ouuando eles comecam a brigar no predio e marcam horario por si mesmo para cada navegar risos, e quando vc coloca apenas 1 cliente, ele navega normal, uso ip fixo, nos clientes residencial é norma, mas em predios tenho este problema, rs
    cara é o seguinte primeiro de tudo que radio usa? ve se ele é ap ou aprouter? cara o hub não tem gerenciamento de portas, eu te indico a usar um switch que vai ser melhor e outra um radio que seja guenta trafego ex: edimax ou zinwell (particularmente o zinwell) o zinwell vem com 16 mb de memoria interna então ele guenta bem. e o outro caso vc colocar um ap router e usar as 4 portas dele que tbm não tera problemas, tenho varios condominios aqui que esta assim e até hj não tive problemas, pra falar a verdade tem cliente que nem conheço e ja faz mais de meses só me ligam e eu libero faço o cadastro e mando o boleto. espero ter ajudado até mais



  3. #3

    Padrão Opa, tudo bem

    Ola, fera, tudo bem, mas eu uso sim zinwell e ou aprouter mesmo, como é o tipo de configuracao que vc usa? vc usa ele como cliente, ou vc coloca ele como wds fazendo ponto a ponto, e que tipo de equipamento vc usa como transmissao ap nas torres ?

    agradeco

  4. #4

    Padrão

    Citação Postado originalmente por marcomtb Ver Post
    Ola, fera, tudo bem, mas eu uso sim zinwell e ou aprouter mesmo, como é o tipo de configuracao que vc usa? vc usa ele como cliente, ou vc coloca ele como wds fazendo ponto a ponto, e que tipo de equipamento vc usa como transmissao ap nas torres ?

    agradeco
    bom dia, cara eu uso ele como cliente mais tem casos que faço ponto a ponto mesmo em 5.8ghz, mais mesmo é como cliente, o radio que tenho na torre é um mikrotik com 4 setoriais de 17dbi da hyperlink. o mikrotik é um p4 dual core 2.8, 1gb memoria, com 4 placa da dlink AG-530. qualquer duvida posta ai.... flw



  5. #5

    Padrão Voce autentica os clientes com PPPoe?

    Só para resumir
    - ap cliente no condomínio (Bridge)
    - Mikrotik na torre (bridge)
    - servidor/Roteador autenticação?

    para ver se te ajudo

  6. #6

    Padrão

    Olá Marco, estou postando apenas para dizer que estou com o mesmo problema, mas o mesmo problema mesmo como vc, meus aps são edimax em bridge, quando um cliente se contecta derruma o outro e não passa de um cliente conectado, o edimax tem 5 portas e uso essas portas e o problema ocorre da mesma forma, se eu conseguir alguma coisa eu posto aqui e vice-versa.