+ Responder ao Tópico



  1. Galera do forum, estou precisando de uma ajuda, gostaria de saber c alguem ai pode me ajudar a configurar um roteador cisco 2500 para funcionar em um Mikrotik.

    Eu nunca configurei um cisco, e to apanhado geral dele, consegui setar os ips, mais a interface SERIAL 0 nao sobe, fica como down...

    Link é embratel, 2mb, SLP.

    att.

    Téo

  2. cola as config do router aq



  3. Eu nunca configurei um roteador, este vai ser meu primeiro é um cisco 2500, vou ligalo em outra cidade onde vou usar um link embratel com 2mb.

    "SLP IP 00002" que nao sei o que significa!

    Estou com varios manuais aki mais as duvidas sao muitas, por exemplo: o cabo que vai do link para o cisco, "CABO V35" to tentando dar o comando "no shutdown" mais do o "reload" mais continua com interface "down" sera que é por que nao esta conectado no moden???

    A porta ethernet nao é com cabo RJ45... com que cabo eu vo ligar a ethernet????

    Como fasso pra apagar uma rota que coloquei errada???

    Meu msn: kurtenet@hotmail.com to online quase dia td preciso de ajuda!!!

    Minhas config abaixo:

    version 11.0, 0 restarts
    service udp-small-serversommunity public RO

    service tcp-small-serversutput buffer failures, 0
    !t
    hostname Careassunetut /stream Enable
    !t
    enable secret 5 $1$BHWL$NXmV6f5waLzaKWXz0nURl.is down, line protocol is downof an active net
    enable password careassunetdware is HD64570
    !
    !c
    ip address 189.17.23.177 255.255.255.240
    !
    interface Serial0
    ip address 189.52.194.198 255.255.255.252
    serial restart-delay 0
    !
    interface Serial1
    no ip address
    shutdown
    !
    ip route 0.0.0.0 0.0.0.0 189.52.194.197
    ip route 189.17.23.176 255.255.255.240 189.52.194.197
    <= COMO APAGO ESTA ROTA ACIMA TA ERRADA => ????

    ip route 189.17.23.176 255.255.255.240 189.17.23.178
    !
    line con 0
    line aux 0
    transport input all
    line vty 0 4
    password careassunet
    login


    System Bootstrap, Version 11.0(10c), SOFTWARE5 minute input rate 0 bits/sec, 0 packets/sec
    Copyright (c) 1986-1996 by cisco Systemsr conf
    5 minute output rate 0 bits/sec
    2500 processor with 2048 Kbytes of main memory a terminal conn
    0 packets input, 0 bytes

    F3: 3525700+86664+223888 at 0x3000060 Copy configura
    Received 0 broa

    Restricted Rights Legende help systembug De
    0

    Use, duplication, or disclosure by the Government isabortk the terminalclause at DFARS

    hel
    Serial1 is admini

    cisco Systems, Inc.s down Tue 24-

    170 West Tasman Drive Hardware is HD64570 Show stati
    San Jose, California 95134-1706LY 20000 usec, rely 255/255, load 1/255cul



    Cisco Internetwork Operating System SoftwareTrace reverse multica
    Encapsulation HDLC,
    1 Ethernet/IEEE 802.3 interface.
    2 Serial network interfaces.
    32K bytes of non-volatile configuration memory.
    8192K bytes of processor board System flash (Read ONLY)



    Press RETURN to get started!


    %LINK-3-UPDOWN: Interface Ethernet0, changed state to up
    %LINK-3-UPDOWN: Interface Serial0, changed state to down
    %LINK-3-UPDOWN: Interface Serial1, changed state to down
    %LINEPROTO-5-UPDOWN: Line protocol on Interface Ethernet0, changed state to down

    %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial0, changed state to down
    %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial1, changed state to down
    %SYS-5-CONFIG_I: Configured from memory by console
    %SYS-5-RESTART: System restarted --
    Cisco Internetwork Operating System Software
    IOS (tm) 3000 Software (IGS-I-L), Version 11.0(16), RELEASE SOFTWARE (fc1)
    Copyright (c) 1986-1997 by cisco Systems, Inc.
    Compiled Tue 24-Jun-97 12:20 by jaturner
    %LINK-5-CHANGED: Interface Serial1, changed state to administratively down


    VLW PELA ATENÇÃO GALERA






Tópicos Similares

  1. Cisco 2500 valores default
    Por kramal no fórum Redes
    Respostas: 9
    Último Post: 20-01-2005, 13:21
  2. Venda de router cisco 2500 e Huawey
    Por maneirobh no fórum Redes
    Respostas: 4
    Último Post: 26-12-2004, 17:25
  3. Proxy Transparente no Cisco 2500
    Por Good_speed no fórum Redes
    Respostas: 12
    Último Post: 24-12-2004, 16:23
  4. Comando pra CISCO 2500
    Por Visitante no fórum Redes
    Respostas: 1
    Último Post: 10-08-2004, 07:49
  5. cisco 2500 para vender
    Por rogerioaraujo no fórum Redes
    Respostas: 0
    Último Post: 07-05-2003, 18:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L