+ Responder ao Tópico



  1. Olá amigos do forum,

    Gostaria de pedir ajuda de voces para conseguir localizar um problema que estamos tendo em nosso provedor.

    Temos um link entre duas cidades nas quais distribuimos sinais wireless atraves do mikrotik, estamos montando um segundo link na mesma torre para fazer com num caminho inverso e trazer um link para dar um up na nossa conexao, este link vem de uma terceira cidade, porem uma antena nao encontra o sinal da outra.

    Esquema da configuração

    Distribuição antiga = Servidor (cidade1) >>>>>>> Distribuição (cidade2)
    Link novo = Servidor (cidade1)<<<<<<< Distribuição (cidade2)<<<<<<<<<Link Novo (cidade3)

    O problema esta no Link novo entre a cidade 1 e cidade 2, já configuramos de todas as maneiras possivel e nao conseguimos encontrar o problema.

    Ja estamos ficando sem cabelo por nao localizarmos o defeito, se alguem puder ajudar agradeço desde já

  2. Poste as configurações dos Mikrotik.



  3. Distribuição antiga = Servidor (cidade1) >>>>>>> Distribuição (cidade2)

    Servidor antena que manda sinal ta como STATION WDS , na torre de distribuição a antena que recebe o sinal do servidor ta como BRIDGE e a omni que distribui para os clientes ta como AP BRIDGE.

    Este link esta funcionando perfeitamente.

    Link novo = Servidor (cidade1)<<<<<<< Distribuição (cidade2)<<<<<<<<<Link Novo (cidade3)

    Aqui na torre da cidade tres, a antena que envia o sinal para a cidade2 ta como STATION WDS, na cidade2 a antena que recebe ta como BRIDGE, até aqui tudo bem recebe sinal, navega enfim funcionando as mil maravilhas, o nosso problema é entre a cidade2 e a cidade1 que apenas de tentarmos de varias formas nada deu certo, será que é porque ta trabalhando em pararelo com o link da Distribuição Antiga???

  4. Não dá pra dizer nada sem as configurações... dê um export em IP/Routes, IP/Address, Bridge, Interface/Wireless e cole aqui.






Tópicos Similares

  1. Respostas: 5
    Último Post: 25-05-2011, 13:32
  2. Openswan - uma rede não pinga a outra
    Por roggy no fórum Segurança
    Respostas: 2
    Último Post: 01-05-2006, 14:13
  3. Openswan - uma rede não pinga a outra
    Por roggy no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-04-2006, 15:22
  4. Como fazr para uma maq. nao enxergar a outra na msm rede ???
    Por cleidison no fórum Servidores de Rede
    Respostas: 4
    Último Post: 06-02-2004, 13:39
  5. Respostas: 9
    Último Post: 04-02-2004, 11:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L