Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Problema com web - procuração, em 190 minutos

    Olá todos
    Tenho este problema no meu microtik servidor
    Tenho fm 80 Gb disco rígido e 1G de Ram 2 Interface cartão 3com 10/100
    Internet velocidade 4mb baixar / 4mb fazer upload
    O problema

    Quando me permitiu Web - procuração depois de 2 ou 3 horas a página não abra… se eu deficientes na web proxy e permitiu - lhe o trabalho

    Esta minha configuração


    / ip web-proxy
    set enabled=yes src-address=0.0.0.0 port=3128 hostname="proxy" \
    transparent-proxy=yes parent-proxy=0.0.0.0:0 \
    cache-administrator="webmaster" max-object-size=7168KiB cache-drive=system \
    max-cache-size=31457280KiB max-ram-cache-size=614400KiB
    / ip web-proxy access
    add src-address=192.168.10.0/24 dst-port=0-65535 action=allow comment="" \
    disabled=no
    add src-address=10.90.40.0/24 dst-port=0-65535 action=allow comment="" \
    disabled=no

    / / ip firewall nat
    add chain=dstnat connection-mark=ntp action=redirect to-ports=0-65535 comment="proxy for NTP requests" disabled=no
    add chain=dstnat connection-mark=dns action=redirect to-ports=53 comment="proxy for DNS requests" disabled=no
    add chain=srcnat out-interface=Public action=masquerade comment="NAT to Public" disabled=no
    add chain=srcnat src-address=10.90.40.0/24 action=masquerade comment="Nat Hotspot" disabled=no
    add chain=srcnat src-address=192.168.10.0/24 action=masquerade comment="Nat Pppoe" disabled=no
    add chain=dstnat src-address=10.90.40.0/24 dst-address=0.0.0.0/0 protocol=tcp dst-port=80 action=redirect to-ports=3128 \
    comment="Proxy" disabled=no

  2. ?????????????????????????????????



  3. Amigo.....faÇa Sua Pergunta De Mudo Inteligivel....
    Nao Da Pra Entender Ql É Seu Problema

  4. Estou assinando este tópico só para ver onde vai dar. Não deu para entender nada mesmo, mas a curiosidade me leva a acompanhar. Acho que vai dar rolo...!!!



  5. Ele deve ter usado um tradutor, com o texto em outra língua... pelo q deu pra perceber, depois de umas horas de operação, o proxy dele pára de abrir páginas. Axo q é isso hehehe






Tópicos Similares

  1. Problema com AP Linsksys em cliente URGENTE...
    Por daniel_tux no fórum Redes
    Respostas: 8
    Último Post: 21-12-2005, 10:50
  2. Problemas com impressora pendurada em XP
    Por sady no fórum Servidores de Rede
    Respostas: 9
    Último Post: 10-02-2005, 21:25
  3. Problema com som onboard em slack 9 e 9.1 com acpi
    Por SuperDiaulas no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2004, 13:08
  4. problema com qmail + relay em provedores
    Por flanandorj no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-11-2004, 14:58
  5. Problemas com compartilhamento linux em um dominio windows
    Por Ritchie no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-02-2003, 16:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L