+ Responder ao Tópico



  1. #1

    Padrão uebimiau não envia e-mail

    bom pessoal estou com o seguinte problema.

    fiz a instalação do uebimiau , ele recebe e-mail tudo blz mais não envia da erro.

    oque pode ser..

    acho que configurei tudo certo.. o meu servidor de e-mail é o mercury...


    obrigado..

  2. #2

    Exclamation uebimiau não envia e-mail..

    Bem amigo, eu nao manjo nada deste tal de mercury, mas, ja passei por muitos problemas deste tipo e o que eu quero é poder colaborar, vamos ver se ajudo vc....
    1 - vc esta configurando um servidor mx ou os dns e ip da internet esta configurado nele?
    2 - se eu fosse vc utilizaria o qmail ou o sendmail pois estes tem documentacoes a balde na internet e se vc utilizar o mesmo nao só eu como outros muitos poderao te ajudar...

    Abracos
    Carlos Eduardo



  3. #3

    Lightbulb

    Citação Postado originalmente por carlosunix Ver Post
    Bem amigo, eu nao manjo nada deste tal de mercury, mas, ja passei por muitos problemas deste tipo e o que eu quero é poder colaborar, vamos ver se ajudo vc....
    1 - vc esta configurando um servidor mx ou os dns e ip da internet esta configurado nele?
    2 - se eu fosse vc utilizaria o qmail ou o sendmail pois estes tem documentacoes a balde na internet e se vc utilizar o mesmo nao só eu como outros muitos poderao te ajudar...

    Abracos
    Carlos Eduardo
    Entao cara achei este site aqui com os docs caso vc queira insistir em utilizar o mercury....

    Files: Current Releaseshttp://community.pmail.com/files/5/default.aspx

    Abracos...
    Última edição por carlosunix; 08-01-2008 às 14:32.