Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia amigos, espero que possam me ajudar.
    Acredito que seja algo simples que não estou sabendo resolver.
    Tenho uma torre com um Mikrotik configurado normalmente como AP. Porém me conecto nele com um G220 da Zinwell, como cliente, acontece q o ponto onde está a internet é exatamente de onde sai o G220 q está conectado ao Mikrotik, pra repassar a clientes até aí td bem, conecta sem problemas, consigo pingar todos os endereços IP's sem problemas, porém oq acontece é q não consigo acessar o Mikrotik pelo Winbox e qdo conecto qqer cliente pela antena do Mikrotik, ele não navega, mas pinga normal e diz até estar conectado a internet. Não é problema de DNS e nem de gateway, que já verifiquei isso. Acredito ser alguma configuração no Mikrotik q estou apanhando. Se alguém me der essa "luz" ficarei muito grato.
    Grande abraço a todos.

  2. Citação Postado originalmente por pretel Ver Post
    Bom dia amigos, espero que possam me ajudar.
    Acredito que seja algo simples que não estou sabendo resolver.
    Tenho uma torre com um Mikrotik configurado normalmente como AP. Porém me conecto nele com um G220 da Zinwell, como cliente, acontece q o ponto onde está a internet é exatamente de onde sai o G220 q está conectado ao Mikrotik, pra repassar a clientes até aí td bem, conecta sem problemas, consigo pingar todos os endereços IP's sem problemas, porém oq acontece é q não consigo acessar o Mikrotik pelo Winbox e qdo conecto qqer cliente pela antena do Mikrotik, ele não navega, mas pinga normal e diz até estar conectado a internet. Não é problema de DNS e nem de gateway, que já verifiquei isso. Acredito ser alguma configuração no Mikrotik q estou apanhando. Se alguém me der essa "luz" ficarei muito grato.
    Grande abraço a todos.
    Por favor me ajudem, ficarei grato sempre



  3. Confirmando extrutura

    Clientes ----> ap mikrotik ----> G220 -----> internet

    isso?

  4. Citação Postado originalmente por eliasfr Ver Post
    Confirmando extrutura

    Clientes ----> ap mikrotik ----> G220 -----> internet

    isso?
    Perfeito meu amigo, exatamente essa estrutura. Alguma idéia do que possa estar acontecendo ?



  5. O G220 está em modo cliente?
    se tiver tente colocar em modo wds ou ponto a ponto pois alguns aps não aceitam este tipo de extrutura.
    Com a internet saindo no senti do do ap cliente.






Tópicos Similares

  1. Conecto aos SU, porém não conecto ao SUDO
    Por Gaspar0ni no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 15-01-2016, 17:23
  2. Respostas: 7
    Último Post: 08-06-2012, 08:46
  3. Respostas: 22
    Último Post: 06-01-2011, 00:34
  4. não acesso remotamente mikrotik por ip fixo
    Por williamterencio no fórum Redes
    Respostas: 9
    Último Post: 27-12-2010, 14:37
  5. Respostas: 9
    Último Post: 26-02-2008, 07:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L