Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Unhappy Wla5000 Só decepção !

    BOm gente tenho tido problemas com rádios Ovislink Wla5000, o negócio eh o seguinte há um tempo atrás comprei um par deles na versão v3 cheogu novinhu embalado dai fui lá na torre coloquei os dois como wds e rachou a cara, funcionou um dia inteiro que era uma maravilha taxa de transf de 30mb o tempo todo e pings de 1ms, no segundo dia ficou uma merda, pings altissimos, e a taxa de transferencia uma porcaria, dai fui lah na torre e destroquei os rádios para os antigos que tinha lah.

  2. #2

    Padrão

    da mais detalhes ai.. qual antena usou, como configurou (parametros) .. etc etc

    tenho 3 links usando wla 5000,, e fazem mais de 6 meses que estao rodando.. ping 1ms.. 2ms .. iss com trafego em cima .. nao testei o troughput deles.. mas sei que estao dando mais de 6mb (full-duplex, 12mb)..



  3. #3

    Padrão

    Po Alexandre, eu uso sempre antenas off-set zirok o pior eh que os dois primeiros rádios estão funcionando há quase dois anos e naum deu pau, eh uma maravilha, e esses dois são v1, depois comprei um par de v2 e aconteceu o mesmo, funcionou uma maravilha no primeiro dia, depois pings altissimos, e olha que eu trooquei tudo antenas pig tails, e tudo que tinha direito, dai coloquei esses v2 no lugar dos antigos e rachou a cara, e agora a história se repete com o v3, fiz um ponto a ponto ficou show no primeiro dia mas no segundo uma porcaria, e por fim hoje eu instalei ele em um cliente comeca a pingar bem lá na torre:, pings de 1ms e até <1 mas depois comeca a pingar alto pra kct, oscila e depois perde pacotes ! afffffffffffffffff , jah to tomando nojo desses rádios.... tenhu um cliente que usa um Edimax, uma maravilha se vc colocar pra pingas todos eles dao 1ms nem oscila sequer e a taxa de trnanferencia eh absurdamente maior.

  4. #4

    Padrão

    eu aqui estou usando turbo A .. em wds ..

    ta um doce.. olha so
    Código :
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=1 ttl=255 time=2.67 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=2 ttl=255 time=1.92 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=3 ttl=255 time=1.61 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=4 ttl=255 time=1.61 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=5 ttl=255 time=1.73 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=6 ttl=255 time=1.17 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=7 ttl=255 time=1.77 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=8 ttl=255 time=1.93 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=9 ttl=255 time=1.93 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=10 ttl=255 time=1.75 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=11 ttl=255 time=1.02 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=12 ttl=255 time=1.79 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=13 ttl=255 time=1.72 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=14 ttl=255 time=1.64 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=15 ttl=255 time=1.47 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=16 ttl=255 time=1.64 ms

    exatamente nesmo momento tem 4mbit de trafego de download e 1.7mbit de upload...

    o ack aqui eu calculei para a distancia.. e adicionei +10 ...
    ativei o extended Range...
    ssid oculto..

    nao tem muito segredo nao..

    firmware delas eh este aqui:

    http://www.airlive.com/support/WLA-5...S-v1.09e11.bin



  5. #5

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    eu aqui estou usando turbo A .. em wds ..

    ta um doce.. olha so
    Código :
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=1 ttl=255 time=2.67 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=2 ttl=255 time=1.92 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=3 ttl=255 time=1.61 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=4 ttl=255 time=1.61 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=5 ttl=255 time=1.73 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=6 ttl=255 time=1.17 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=7 ttl=255 time=1.77 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=8 ttl=255 time=1.93 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=9 ttl=255 time=1.93 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=10 ttl=255 time=1.75 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=11 ttl=255 time=1.02 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=12 ttl=255 time=1.79 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=13 ttl=255 time=1.72 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=14 ttl=255 time=1.64 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=15 ttl=255 time=1.47 ms
    64 bytes from xxx.xxx.xxx.xxx: icmp_seq=16 ttl=255 time=1.64 ms
    exatamente nesmo momento tem 4mbit de trafego de download e 1.7mbit de upload...

    o ack aqui eu calculei para a distancia.. e adicionei +10 ...
    ativei o extended Range...
    ssid oculto..

    nao tem muito segredo nao..

    firmware delas eh este aqui:

    http://www.airlive.com/support/WLA-5...S-v1.09e11.bin

    dizem que naum eh bom usar o modo turbo naum !

  6. #6

    Padrão

    Cara tbm tenho 6 ovislink fazendo ptp a 13km de distancia eh o mais longe com offset zirok e nuncaaa deu problemaaa as vezes o ping fica alto mais eh so as antena q sai de possição por causa do vento se nao é uma maravilha