Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera!
    aki na empresa onde trampo tem 1 link da telemar q vem por fibra otica!
    mais está perdendo pacotes para o gateway do servidor!
    isso é normal?
    segundo o cara da telemar diz q sim!

  2. perder pacotes NUNCA é normal... ainda mais se for via fibra..

    pode pedir para testar seu link ai que tem algo errado..

    aqui passei uns apuros com a embratel... meu link apresentava perdas em uma das seriais (faço balanceamento) .. entao NUNCA meu link chegava a 100% .. quando chegava a 70% .. o link ficava uma merda... eu achava que poderia ser minha estrutura etc etc etc... até que um dia a propria embratel me ligou falando que iam vir aqui olhar porque tinha um link perdendo muito pacote



  3. achei muito estranho perder pacote pela fibra e ping's de 100 a 270 ms!
    ele fica dizendo q é por consumo do link etc...

  4. Citação Postado originalmente por andersoneduardo Ver Post
    achei muito estranho perder pacote pela fibra e ping's de 100 a 270 ms!
    ele fica dizendo q é por consumo do link etc...
    Caro colega, aconselho a você fazer o seguinte, soltar uns pinga de fora da sua rede para essa interface e dar uns printscreen nela e se o cara continuar falando besteira, solta em um horario calmo ae ele vai ficar sem argumento, e manda um e-mail com as telas para ele. mas detalhe, como vc recebe o link ae hj.
    Você tem algum eqpto conversor ae para F.E, de mais detalhe de sua estrutura.



  5. Amigos,

    Tenho um link de 19 Mbp/s com a telefônica e utilizo como routeador uma máquina com mikrotik.
    Mesmo com o link sussegado, tinha problemas de perdas de pacote e tempo alto, algo em torno de 15%.
    O pessoal da Telefônica foi muito atencioso e vieram aqui de madrugada. Descobrimos que era problema mídias. O SDH estava setado com 100 full-duplex e nosso router estava setado 100 ful-duplex.
    O problema foi resolvido, setando o SDH para autonegociação e nosso router para 100 full-duplex.
    Não sei se esse é seu caso, mas o pessoal da telefônica disse que as mídias são o que mais geram perdas de pacote.
    Abraços.






Tópicos Similares

  1. link via fibra é norma ter perda de pacote ?
    Por elvisjunior no fórum Redes
    Respostas: 4
    Último Post: 03-03-2014, 15:07
  2. Perda de pacotes pela FIBRA da OI
    Por kowalczki no fórum Redes
    Respostas: 5
    Último Post: 21-03-2012, 14:35
  3. Respostas: 7
    Último Post: 24-11-2011, 15:50
  4. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L