Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Firmware Para Edimax 7210 APA 5.8

    alguem sabe se existe algum outro que não o original?!

    por ip eu consigo um troughput de 8mb a 2km de distância mais quando rodo pppoe cai pra 400kps! firware muito lixo.. se alguem conhecer QUALQUER outro por favor me diga que eu troco na hora hehehe


    engraçado que a edimax não menciona esse modelo em sua lista de produtos no site!

  2. #2

    Padrão

    olha.....
    não vi nenhum firmware para este rádio não.

    comprei 1 par deles e acabei devolvendo ao fornecedor, achei muito fraco.



  3. #3

    Padrão Firmaware para edimax

    Verifique se esse dar certo.
    Arquivos Anexos Arquivos Anexos

  4. #4

    Padrão

    Citação Postado originalmente por cleijean Ver Post
    Verifique se esse dar certo.

    amigão agradeço, mais esse eh pra edimax B/G nao para A

    todavia muito obrigado!



  5. #5

    Padrão

    Citação Postado originalmente por ijr Ver Post
    olha.....
    não vi nenhum firmware para este rádio não.

    comprei 1 par deles e acabei devolvendo ao fornecedor, achei muito fraco.
    o modo de bridge desse equipamento é muito bom! pena o firmware dele ser mal feito

    vamos torcer pra que logo saia algo o equipamento custa 84 dollares dah pra mete 5.8 geral!

  6. #6
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por arium Ver Post
    o modo de bridge desse equipamento é muito bom! pena o firmware dele ser mal feito

    vamos torcer pra que logo saia algo o equipamento custa 84 dollares dah pra mete 5.8 geral!
    Eu tou com 2 desses aqui enconstados, axei um lixão também hehehe... To no aguardo do novo firmware também.



  7. #7

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Eu tou com 2 desses aqui enconstados, axei um lixão também hehehe... To no aguardo do novo firmware também.

    Galera temos 5 estações interligadas com esses aps 7210 é ta show.. ja tem 4 meses... vo da um printscreen em um e colar aqui... so um min

  8. #8

    Padrão

    Citação Postado originalmente por Shturbo Internet Ver Post
    Galera temos 5 estações interligadas com esses aps 7210 é ta show.. ja tem 4 meses... vo da um printscreen em um e colar aqui... so um min
    Tai... uma torre ha apenas 2km sinal - 59 trafego de 35mb constante...

    Obs: vou esclarece algumas coisa , porque esta gerando algumas perguntas!
    Galera o ping esta alto porque, são 36 ping de 65000byte como ser pd visto na imagem, totalizando um trafego de 35mb com -59 de sinal.. quem acha que num ta bom...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         radio5.8-7210-35mg-sinal-59.jpg
Visualizações:	457
Tamanho: 	173,1 KB
ID:      	1983  
    Última edição por Shturbo Internet; 07-04-2008 às 10:04.



  9. #9

    Padrão

    ATENÇÃO PESSOAL

    Foi lançada uma versão do firm. Zone One para esse AP.

  10. #10

    Padrão

    1000ms eh lixao brother! a quantos mbs ele trabalha com latência de +- uns 20ms?



  11. #11

    Padrão

    Eu uso aki em uma pá de cliente mas eh em modo bridge .... muito bom .... tenho pings de <1ms ... e a taxa de transferencia absurda ... se eu naum me engano a ZoneOne jah desenvolveu um firmware pra esse radinhu ....

  12. #12

    Padrão

    eh mais caro o firm que o radio! hehehheheh



  13. #13

    Padrão

    Citação Postado originalmente por arium Ver Post
    1000ms eh lixao brother! a quantos mbs ele trabalha com latência de +- uns 20ms?
    Ou brow.. preste atenção na imgem.... são 36 pings de 65000 byte totalizando 35mb constante... por isso esta com ping alto... tenho ping de 1.700.000,00 ping com apenas 5 pacotes perdidos... a 5 mb de trafego constante... com media de 2ms o ping....
    Blz.. entedeu? abraços

  14. #14

    Padrão

    entao teus 5mb são teu troughtput pq estao com 2ms .. pq com 1000ms nao navega.. digo troughput vs qualidade



  15. #15

    Padrão

    Citação Postado originalmente por arium Ver Post
    entao teus 5mb são teu troughtput pq estao com 2ms .. pq com 1000ms nao navega.. digo troughput vs qualidade
    Sim mais como disse ao amigos... isso ai é um teste de trafego e desemplenho do ap....
    como vc pode ver 35mb de trafego não é pouca coisa.. mais na verdade por não haver perda de pacotes a navegação esta bala... o ap esta ligado com esse teste a 1d e 18h...desde sabado das 9.3h da manhã.

  16. #16

    Padrão

    Opa segue a imagem...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         radio5.8-7210-35mg-sinal-59-1d-18h.jpg
Visualizações:	300
Tamanho: 	164,9 KB
ID:      	1996  



  17. #17

    Padrão

    o teste foi positivo realmente... isso vc disse que conseguiu com fonte 12v 2amperes?

    nao tem risco de queimar o aparelho nao pela diferença?

  18. #18

    Padrão

    Citação Postado originalmente por arium Ver Post
    o teste foi positivo realmente... isso vc disse que conseguiu com fonte 12v 2amperes?

    nao tem risco de queimar o aparelho nao pela diferença?
    Opa, não não.. a fonte original e 12v 1ap... a amperagem so indica que a energia vai ser mais constante e fonte.. igua a carro..
    quando vc compra um carro ele geralmente vem com bt de 12v 45ap se vc colacar 4 alto falante de 400w o que acontece depois de 30 mim o som ligado?
    Para resolver o problema o que vc faz?



  19. #19

    Padrão

    a sim sim

    é que eu tinha em mente que a fonte era 9v

  20. #20
    nosf
    Visitante

    Padrão

    Já estou utilizando estes 7210 aqui hámais de 6 meses sem problema algum, rodo neles o Zone One que me apresentou um desempenho espetacular. Recomendo!

    Abs!!