+ Responder ao Tópico



  1. Pessoal, boa tarde.
    estou com o seguinte problema estranho: não consigo pingar, do mikrotik, alguns ips da minha rede.
    Por exemplo, tenho um equipamento com o ip 192.168.0.43, tanto meu micro como o mikrotik pingam normal. Tenho outro equipamento, com ip 192.168.0.203 consigo pingar do meu micro mas não pingo do mikrotik.
    Só para constar: esses dois equipamentos estão configurados com o mesmo gateway (192.168.0.1 - ip do meu mikrotik) assim como meu micro tb está com o mesmo gateway.
    Esse equipamento que não pinga é um telefone-ip. Não possui nenhum tipo de bloqueio para ping (mesmo pq consigo pingar do meu micro) e nem um "black list" onde poderia ter armazenado o ip do mikrotik dropando pacotes q viesse dele.
    SErá que alguém pode me dar uma ajuda?
    Abraços e obrigado.

  2. Vc ja reparou se esse equipamento tem algum tipo de firewall..



  3. não tem... mas vc concorda q se tivesse algum tipo de bloqueio ia bloquear o ping do meu micro tb? além do que, existem outros equipamentos na minha rede q tb não consigo pingar com o mikrotik mas com micro funciona normal.
    E isso está me gerando umproblema pois essa estrutura está instalada À 200 km de mim e uso direcionamento feitos no mkt pra acessar esses equipamentos que estão todos com ip inválido.
    Sacaram??? abraços e obrigado pela ajuda por enquanto!

  4. Pessoal, já descobri pq acontecia isso.
    Havia cadastrado na Arp list o ip+mac....e tivemos q trocar o equipamento, o q trocou o mac...mas eu não sabia q se tivesse cadastrador na arp list, e não batesse o ip+mac o mikrotik não pingava mais.
    Percebi isso pois troquei um outro equipamento e mantive o ip do equip. antigo..percebi q dps q troquei o mkt não pingava mais o novo...removi o cadastro na arp list e voltou a pingar..daí foi só add na lista o ip+mac novo e tudo voltou ao normal.
    De qq forma, fica o aprendizado.
    Obrigado À todos.






Tópicos Similares

  1. Respostas: 4
    Último Post: 09-08-2015, 12:13
  2. Respostas: 12
    Último Post: 29-09-2012, 09:49
  3. Servidor Debian Pinga no Roteador, mas Não pinga pra fora da rede
    Por alextaws no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 12-06-2010, 23:02
  4. Bloqueando ips da rede nao utilizados!!
    Por Nks no fórum Redes
    Respostas: 6
    Último Post: 15-11-2007, 10:02
  5. Squid, liberar endereços para alguns ips da rede.
    Por FoundDeathX no fórum Servidores de Rede
    Respostas: 4
    Último Post: 27-03-2003, 14:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L