+ Responder ao Tópico



  1. Oi Pessoal,

    Desculpe a pergunta, que com certeza deve ser simples de ser resolvida, mas como sou iniciante, não sei como resolver.

    Estou instalando o qmailrocks, e áté o final da instalação do qmailadmin foi tranquilo e tudo está funcionando. Só que qdo acesso a pág do qmailadmin, o browser me mostra os binários do arquivo! e não a tela famosa do qmailadmin.

    Sei que é uma configuração no apache2.conf, mas não sei qual.

    Alguém poderia me ajudar?

    Valew!

  2. Vc tem o PHP rodando ???


    Flw ...



  3. Sim tenho. Resolvi o problema de forma não muito legal: renomeiei o arquivo qmailadmin para qmailadmin.cgi, e aí funcionou, e o pior: tive que manter uma cópia do arquivo como qmailadmin também, para dar continuidade aos processos ... agora o porque eu não saberia dizer, mas q funciona, funciona.

    Valew pela resposta






Tópicos Similares

  1. Cartao da Wlan aparece como inativo
    Por ricardomonteiroSL no fórum Redes
    Respostas: 4
    Último Post: 21-10-2010, 23:27
  2. Site aparece como se fosse o navegador Lynx
    Por pssgyn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-03-2010, 13:34
  3. Respostas: 5
    Último Post: 10-02-2009, 22:45
  4. TOP Swap aparece como O K
    Por PandaAzul no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-03-2005, 10:57
  5. Como fazer para nao aparecer no email servidor.dominio.com.
    Por osmarklein no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-03-2004, 08:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L