+ Responder ao Tópico



  1. ola pessoal tenho 2 interface
    lan = rede
    wlan = wireless
    eu crio uma bridge pra as duas internfaces.. para navegarem ..
    tudo normal.. funciona 100% mas depois de um tempo.. para tudo ..
    nao sei oq acontece.. nao concigo pingar no server nada.. so acesso ele por mac.
    ai tenho q deletar a bridge e criar novamente outra com outro nome..
    alguem ja passo por isso ?

  2. por favor pessoal me ajuda.. hj novamente caiu a rede.. fiquei 1 hora parado pra colocar tudo no ar.. realmente é a bridge....



  3. Citação Postado originalmente por jdmano Ver Post
    por favor pessoal me ajuda.. hj novamente caiu a rede.. fiquei 1 hora parado pra colocar tudo no ar.. realmente é a bridge....
    E ai jd vejo q tirou o cartão 5212, parou com o problema da bridge?

  4. Certo,

    mas o seu link é ADSL (modem roteado ou bridge), dedicado, cabo, etc? Fale de sua estrutura para podermos ajudar.....






Tópicos Similares

  1. Problemas com Bridge Mikrotik
    Por plugnow no fórum Redes
    Respostas: 8
    Último Post: 19-05-2008, 09:13
  2. Problema com bridge
    Por GrayFox no fórum Redes
    Respostas: 4
    Último Post: 09-02-2008, 09:43
  3. problema na bridge
    Por thenet no fórum Redes
    Respostas: 2
    Último Post: 23-08-2007, 09:22
  4. Problema com Bridge no REALAP
    Por arium no fórum Redes
    Respostas: 11
    Último Post: 05-09-2005, 18:08
  5. Problemas com Bridge
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-10-2004, 22:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L