Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. PIng ALto do CLiente Pro Mikrotik...

    Galera de alguma forma meus clientes estão com o PiNG muito alto pro meu Mikrotik! é uma routerboard com dois cartões minipci de 400mw... um cartão serve como bridge pro link que vem de outra cidade... e o meu cartão no modo AP... ai tá o problema a conexão tá muito lenta... e os pings um absurdo... deve ser a configuração... alguem ai teve algum problema parecido... e pode mim ajudar a resolver..??? ou mandar um backup de alguma configurãção desse tipo ou de um mikrotik no modo ap???! grato....

  2. Bom dia,

    sim, eu já tive... ponha os seus cartões em modo B. Se usar G poderá ter pings altos.



  3. Pois Cara Agradeço... mas já tá tdu como B... Nau utilizo b/g... e mesmo assim continua do mesmo geito.... Será que vc poderia mandar um backup ou alguem do forum pra eu rever minhas configurações... ou mais alguma dica???? boa Tarde a todos...

  4. Citação Postado originalmente por sdnet Ver Post
    Pois Cara Agradeço... mas já tá tdu como B... Nau utilizo b/g... e mesmo assim continua do mesmo geito.... Será que vc poderia mandar um backup ou alguem do forum pra eu rever minhas configurações... ou mais alguma dica???? boa Tarde a todos...
    Certo,
    por acaso os cartões que você está usando são os Senao Mini PCI 8602? Esses cartões tem apresentado problemas de pings altos.
    Já substituiu a fonte da Routerboard? Talvez a fonte não esteja fornecendo corrente e tensão adequadas à Routerboard. Quando isso acontece pode causar instabilidade no sistema por inteiro.



  5. Citação Postado originalmente por sdnet Ver Post
    Pois Cara Agradeço... mas já tá tdu como B... Nau utilizo b/g... e mesmo assim continua do mesmo geito.... Será que vc poderia mandar um backup ou alguem do forum pra eu rever minhas configurações... ou mais alguma dica???? boa Tarde a todos...
    Brow procure no forum por ping ruim ou perdendo ping que tem varios post que eu e alguns amigos postamos para resolver isso...

    Caso contrario vc pode entrar em contato na segunda a tarde no meu msn.... t+ e bom fim de semana...






Tópicos Similares

  1. Problema na configuração do vsftpd no RH 9
    Por nacovolo no fórum Servidores de Rede
    Respostas: 11
    Último Post: 30-11-2004, 16:24
  2. Problemas na configuração do monitor no CL9
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 12
    Último Post: 07-11-2004, 07:51
  3. Problemas na configuracao do dominio
    Por standart no fórum Servidores de Rede
    Respostas: 14
    Último Post: 02-10-2004, 10:02
  4. problema na configuração do vsftpd
    Por roggy no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-05-2004, 12:54
  5. Problemas na configuração
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-08-2003, 18:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L