+ Responder ao Tópico



  1. Outra dúvida que tenho é a seguinte. Instalei o MK 2.9.27 em uma placa-mãe asus a7v8x-x com 2 mini-pci cm-9 e duas AG-530. Acontece que trava após pedir o login e senha. Agora e eu tirar uma ag-530, vai normal. O que pode ser. Testei com uma versão crackeada. Agora to comprando uma level 5 V2.9.50 para ver o que dá. Mas se puderem dar uma ajuda ai.

  2. fonte pode ser, conflito de irq talvez. como ela tem bastante slot, tente em outros. uso bastante essa placa mae aqui, nao tenho problemas com elas



  3. Citação Postado originalmente por igorallan Ver Post
    Outra dúvida que tenho é a seguinte. Instalei o MK 2.9.27 em uma placa-mãe asus a7v8x-x com 2 mini-pci cm-9 e duas AG-530. Acontece que trava após pedir o login e senha. Agora e eu tirar uma ag-530, vai normal. O que pode ser. Testei com uma versão crackeada. Agora to comprando uma level 5 V2.9.50 para ver o que dá. Mas se puderem dar uma ajuda ai.
    Bom dia,

    já passei por esse problema algumas vezes: era conflito de IRQ. Já desativou USB, serial, paralela e até a interface para disquete? Se não for conflito uma das placas PCI pode estar com problema.

    Uso A7V8X-X em 3 estações Mikrotik. Duas delas usando todos os 6 PCI, sem nenhum problema, mas com fonte de 600W (deve dar uns 300W reais). Eu desativei tudo o que não uso, até a IDE secundária.






Tópicos Similares

  1. mk travando a navegação
    Por betowamp no fórum Redes
    Respostas: 4
    Último Post: 22-12-2007, 09:07
  2. Mk Travando com EMP-8902
    Por renanphp no fórum Redes
    Respostas: 3
    Último Post: 07-12-2007, 14:36
  3. AP-MK travando
    Por juellyton no fórum Redes
    Respostas: 9
    Último Post: 01-12-2007, 18:00
  4. Mk travando!!!
    Por Good_speed no fórum Redes
    Respostas: 1
    Último Post: 02-07-2007, 19:38
  5. MK travando após um certo tempo..
    Por doublenet no fórum Redes
    Respostas: 3
    Último Post: 14-11-2006, 22:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L