Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal,

    Fizemos uma rede wireless num hotel e colocamos 6 APs wl5460 com omni de 8dbi em cada. Eles estao no modo AP + WDS, todos no canal 11, o sinal de todos aparecem um no outro com mais de 40, porém quando existe qualquer trafego tipo uns (200k) a rede comeca a perder muito pacote.

    Ja mudei pra o modo B+G e continuou a mesma coisa.

    Estou usando tambem as seguntes opcoes: block relay e iapp.

    Se alguem puder me ajudar agradeco, pois ja fiz de tudo e continua na mesma.

    Obrigado.

  2. rapaz eu acho muita poluição de rf em uma local pequeno provavelmente 6 omni é demais.



  3. Meu amigo,

    o que foi dito é verdade.. é muita omni para o mesmo local.. outro fato é o canal.. tudo no mesmo canal..isto não é bom.. procure aqui no fórum é verá.. o melhor é colocar em canais distantes de pelos 2, melhor 3, tipo: 1..3..5..7..

    TaQ

  4. mas como eles vao fazer wds em canais diferentes?? pq pelo que eu sei para trabalhar em wds os radios tem q estar no mesmo canal e nao gera interferencia. (me corrigam se eu estiver errado)

    e em relacao ao numero de repetidores, o local eh muito grande, tem 6 blocos de apartamentos (180 apartamentos no total) e para cubrir toda essa area foi necessario 6 repetidores.



  5. Tenta colocar eles em Universal Repeater e muda o ssid e os canais pra ver...






Tópicos Similares

  1. Rede Wireless em Hotel
    Por paulotecinf no fórum Redes
    Respostas: 8
    Último Post: 17-01-2012, 22:45
  2. Instalar placa de rede wireless em notebook
    Por nilsonjr no fórum Redes
    Respostas: 0
    Último Post: 20-01-2006, 09:52
  3. Respostas: 1
    Último Post: 12-01-2006, 18:59
  4. Rede Wireless, em Windows XP (service pack 2)
    Por soco1000 no fórum Redes
    Respostas: 9
    Último Post: 22-12-2005, 08:57
  5. Wireless em Hotel
    Por Ricardojp no fórum Redes
    Respostas: 2
    Último Post: 20-11-2005, 21:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L