+ Responder ao Tópico



  1. Galera seguinte eu nem sei mto de mikrotik mas da pro gasto
    ai vai meu problema

    Criei uma rota pro meu link princial...
    Destination: 0.0.0.0/0
    Gatway: 201.63.x.x

    essa rota serve pra levar o gatway do meu link ate o otru mikrotik da central...
    agora o problema...
    eu coloquei outra polaca de entrada aqui
    e fui criar outra rota...
    pra poder colocar o gatway do outro link
    tah blz
    fiz igual acima soh mudei o ip do gat
    e acontece que as duas juntas nao funcionam
    só funciona qdo eu desabilito uma delas... ai a outra funciona
    ow melhor soh funciona uma por vez.

    me disseram q criar duas rotas nao seria legal que o ideal era eu fazer um load balance coisa que eu nao sei faze...
    keria opniao de vcs se pouderem me ajuda como fasso
    oque seria melhor ?
    obrigado desde já.

  2. da sim amigo de criar, só que assim vc ta deixando o mk sem saber o que vc quer,

    pois tais dando dois gateway para a mesma coisa,

    teria que ser tipo assim

    Destination: 192.168.1.0/0
    Gatway: 201.63.x.x

    Destination: 192.168.2.0/0
    Gatway: 201.64.x.x

    entendeu? diferenciar o que vc quer que saia por um ou por outro.

    flw amigo



  3. amigo jhonnyp, eu fiz de acordo como vc citou mas nao saio pra internet, eu chego ate o roteador

    eu fiz da seguinte forma
    ip da rede local
    192.168.10.254
    192.168.11.254

    route list
    destination 192.168.10.254
    gateway 200.165.x.xxx


    destinatio 192.168.11.254
    gateway 201.36.x.xxx

    lembrando que tenho dois links dedicados num so router da cisco e ele faz as rotas internas, eu coloco a saida ether no switch e dele sai dois cabos um para cada server MK, como vc ensinou eu iria usar uma maq ao inves de duas essa e minha ideia
    Última edição por camaralink; 23-01-2008 às 10:59.






Tópicos Similares

  1. Problemas com rota
    Por daniel22 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-12-2004, 01:46
  2. problemas com rotas
    Por doidoht no fórum Sistemas Operacionais
    Respostas: 9
    Último Post: 11-08-2004, 05:19
  3. Problema com Rotas !!!
    Por ISQ no fórum Servidores de Rede
    Respostas: 6
    Último Post: 13-03-2004, 11:18
  4. Problemas com Rotas DMZ
    Por ATNunes no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-12-2002, 09:42
  5. Continua o problema com rota
    Por redoctober no fórum Servidores de Rede
    Respostas: 13
    Último Post: 08-11-2002, 13:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L