Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. bom dia;

    Tenho uma torre montada com o mikrotik e cartao Senao NMP-8602 com uma omni de 15dbi.
    O problema é o seguinte tenho clientes que estao a 2km e o sinal esta chegando muito baixo esta dando 38% e nao consegue conectar, nas configuracoes de TX Power estao assim "card rates" "26 dbm" tenho uma boa visada ja nao sei mais o que fazer, a antena já foi trocada e mesmo assim o sinal chega muito fraco.
    Alguem teria alguma dica para deixar este sinal mais forte.

    Agradeco desde já.
    Jorge Luiz

  2. amigo, abaixa essa potencia,,, se possivel deixa em default!
    qual tamanho do cabo para a antena?
    testou conectores, cabos, cartao?
    qual omni esta usando?



  3. Citação Postado originalmente por alanvictorjp Ver Post
    amigo, abaixa essa potencia,,, se possivel deixa em default!
    qual tamanho do cabo para a antena?
    testou conectores, cabos, cartao?
    qual omni esta usando?
    é isso aí, o alanvictorjp disse tudo, baixa a potência... potência não significa sinal bom, já tive problema semelhante aqui e resolvi diminuindo a potência, graças é clar a ajuda do pessoal aqui do fórum...

  4. blz, vou testar e posto os resultados.

    Obrigado



  5. Bom amigo, faz teste nos cabos ou ate mesmo pigtail, use 213 para chegar ate a omni para nao ter nenhuma perda na saida, e nao use cabos acima de 2m mais ou menos para a perda ser pequena, e de uma olhada no guia status que fica proximo do tx power, e no guia ADVANCED, na opcao PREAMBLE MODE, coloca LONG, e manda bala, no guia status, tente ver se o sinal esta bom, se nao, confere os cabos, poste aí o que deu...






Tópicos Similares

  1. Respostas: 10
    Último Post: 26-03-2017, 10:20
  2. Respostas: 2
    Último Post: 16-11-2013, 21:49
  3. Repetição de sinal....
    Por clistenis no fórum Redes
    Respostas: 1
    Último Post: 10-05-2004, 07:37
  4. Perda de sinal durante a chuva!
    Por DSSS no fórum Redes
    Respostas: 13
    Último Post: 05-05-2004, 16:28
  5. medidor de sinal for linux
    Por lestat no fórum Redes
    Respostas: 3
    Último Post: 03-07-2003, 08:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L