+ Responder ao Tópico



  1. #1

    Padrão [Editado]Mikrotik Reiniciando ! Ajuda...por favor

    Pessoal.,

    To com um problema sério to com RB 153 , mais 3 card ahteros 600 mw , o processamento fica alto ae fica lento e REINICIA , 1 card tem 70 , o outro 10 clientes e o outro 55 , alguém tem alguma sugestão , pode ser a fonte ou etc ? O P

  2. #2
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olá,
    você vai precisar de uma fonte com corrente elétrica alta, acima de 5 amperes. Se estiver usando Poe retire-o e puxe um cabo elétrico 110V/200V e ligue a fonte diretamente nele. Além disso, Diminua a potência do cartão para uns 200mW se quiser resolver o seu problema.



  3. #3

    Padrão

    Citação Postado originalmente por MarceloGOIAS Ver Post
    Olá,
    você vai precisar de uma fonte com corrente elétrica alta, acima de 5 amperes. Se estiver usando Poe retire-o e puxe um cabo elétrico 110V/200V e ligue a fonte diretamente nele. Além disso, Diminua a potência do cartão para uns 200mW se quiser resolver o seu problema.
    24v 5Amp ligado direto ta bom ?

  4. #4
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Certo,

    mas sua RB não é de 19V? Qual você usava antes ou era essa de 24V x 5Amp?



  5. #5

    Padrão

    Estou usando uma 24v 2A é estou querendo saber se uma 24v 5a vai aguentar pois essa primeira apresenta este problema.
    A minha RB é a 153 deacordo com o fabricante aceita de 9v até 48v.
    Última edição por UltraFox; 24-01-2008 às 12:28.

  6. #6
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Olha,

    provavelmente resolverá desde que você deixa a potência dos cartões em no máximo 200mW. 3 cartões trabalhando a 600mW é muito consumo. Há uns 3 meses resolvi um problema em uma RB usando uma fonte de notebook de 6,3 Amperes e 19 volts. Tente aí e posta os resultados. Mas baixa aí a potência desses cartões.



  7. #7

    Padrão

    Colega faz um teste de memória RAM tb pois ela pode ter algum setor com problema e só reinicie quando ele seja utiliado.

    Ja passei por isso em diversas vezes, tanto como servidor mk ou estações de trabalho mesmo.

    Use o mentest, mas como nossos colegas ja disseram rejuste seu consumo de energia tb ok.