Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Voltagem Certa Da Fonte Do Routerboard Mk

    bom pessoal, meu mk na torre esta com um problema estranho, ele reinicia sozinho em determinados horarios, tem vez que fica horas e horas, mas tem vez que em pouco tempo ele reinicia, estou suspeitando da fonte, por isso queria saber qual a fonte correta do mk, routerboard, e a amperagem certa

  2. #2

    Padrão

    Citação Postado originalmente por marcomtb Ver Post
    bom pessoal, meu mk na torre esta com um problema estranho, ele reinicia sozinho em determinados horarios, tem vez que fica horas e horas, mas tem vez que em pouco tempo ele reinicia, estou suspeitando da fonte, por isso queria saber qual a fonte correta do mk, routerboard, e a amperagem certa
    Estou com o mesmo problema sem solução ainda...



  3. #3

    Padrão Sobre Ap Mk Reininciando

    bom, o estranho que estoundo é que antes nao acontecia, agora surgiu este problema, depois que tive problema nesta torre, a unica coisa que fiz foi colocar um time, aqueles relogios que desliga equipamentos de um certo tempo programado, pois meu ponto a ponto estava travando, agorau o problema do ponto a ponto, mas ja o mk de transmissao ap, esta com este problema agora.

  4. #4

    Padrão mensagem de erro ao reininciar

    aparece esta mensagem de erro quando vou em new terminal system,error,critical router rebooted without proper shutdown, probably power outage será o que é



  5. #5

    Padrão

    Não estava com este problema, mas hoje comecei a notar que a RB estar reiniciando e a mensagem no logo:

    router rebooted without proper shotdown, probablu power outage

    Então deve ser a fonte, estou usando 12v 3,5a para dois cartões 600wm operando em 17dbi cada um.

    Será a fonte mesmo?
    Última edição por EdilsonLSouza; 24-01-2008 às 02:31.

  6. #6

    Padrão

    Cara tbm estou passando por esse problema.. me parece que tem uma série das routerboards com defeito para trab com 48v e com 12v funciona por um tempo e fica desligando... um problema nos componentes.. capacitores, etc... se por acaso eu conseguir resolver por aqui, passo mais detalhes



  7. #7

    Padrão

    Estou com este mesmo problema é a mesma mensagem.

    system,error,critical router rebooted without proper shutdown, probably power outage

    Até criei outro TOPICO no WIRELESS

    https://under-linux.org/forums/wirel...ra-mestre.html

    Compramos 2 fontes de 24v 6a, vamos testar hoje qualquer coisa informo a voces.

  8. #8

    Padrão

    A fonte tem que ser de 18V, 5a.
    Com o positivo por dentro do pino.
    Valew



  9. #9

    Padrão

    Jean.

    Qual estrutura voce testou isso (o que tem rodando com essa fonte)

    Pois queria tirar o maximo proveito deste equipamento.
    Estava pensando em 24v 6a ou 48v 6a. Ou será desperdicio ?

  10. #10

    Padrão

    Ola galera isso mesmo esses problemas sao de energia... é adequado 1,5 amper por Cartao no RB.... a fonte varia de voltagem conforme o modelo do RB.... tenho aki funcionando perfeitamente. 1 Rb com 1 cartao de 400mW Fonte? 18v 1.0Am.
    2 RB com 3 cartoes sendo 2 600mW e 1 400mW fonte de 24V - 3,5 Am e ta show num da esses erros. Tem tbm a finalizaçao da energia, que vem antes, com Estabilizador, No-break, filtro anti surto, e Filtro de Linha. pra segurança.



  11. #11

    Padrão

    Citação Postado originalmente por UltraFox Ver Post
    Jean.

    Qual estrutura voce testou isso (o que tem rodando com essa fonte)

    Pois queria tirar o maximo proveito deste equipamento.
    Estava pensando em 24v 6a ou 48v 6a. Ou será desperdicio ?

    Tenho uma RB333 com 3 cartões da Engenius EMP8602
    Veio com fonte POE, mas tava dando pau.
    Ai coloquei uma de 18V e 5 a.
    Para testar de inicio coloquei uma de notebook, que serve tbm, por causa da voltagem que é 18v e 4,5a.

  12. #12

    Padrão

    A minha RB só pega 12v ou 48v e não consegui encontrar esta fonte de 48v, coloquei 12v com 3,5a sendo ois cartões de 600.



  13. #13

    Padrão

    Citação Postado originalmente por EdilsonLSouza Ver Post
    A minha RB só pega 12v ou 48v e não consegui encontrar esta fonte de 48v, coloquei 12v com 3,5a sendo ois cartões de 600.
    Ai com essa fonte q vc usou, seus clientes como ficou o sinal de Strength ??? 60-50 ???

  14. #14

    Padrão

    to usando fonte feita numa eletrônica, de 24v 2a, nunca deu problema...uso em rb133, que pode variar de 18v até 30v, se fizer fonte maior q 30v ela elimina o q nao usa...

    t+



  15. #15

    Padrão

    Citação Postado originalmente por aka2005 Ver Post
    Ai com essa fonte q vc usou, seus clientes como ficou o sinal de Strength ??? 60-50 ???

    Já que falou fui dar uma olhada e notei que houve uma mudança mesmo, diminuindo um pouco a potência.

    Se eu colocar uma de 48v de 3am será que vai melhorar também no sinal?

  16. #16

    Padrão

    Citação Postado originalmente por EdilsonLSouza Ver Post
    Já que falou fui dar uma olhada e notei que houve uma mudança mesmo, diminuindo um pouco a potência.

    Se eu colocar uma de 48v de 3am será que vai melhorar também no sinal?
    Melhora melhora, se tem que toma cuidado pra ver se ele aguenta fonte de 48v.. aki cheguei so a 24v, em questao de Amper, ele pode ter bastante q vai pegar so o que ta necessitando.. ai pode ser sim de 3,5



  17. #17

    Padrão

    Minha RB é a 532a que tem a chave para 12v e para 48v.

  18. #18
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    A fonte adquada para RB é 19V por 5A. Já resolvi esse tipo de problema usando fontes de notebook de 4.7A, 5.0A e de 6,3 amperes por 19 volts.

    Um erro bem comum é pôr 3 ou 4 cartões em RB configurados em 400mW e até 600mW. Com certeza a fonte original não vai suprir eletricamente a RB. O ideal é fonte acima de 5A (corrente elétrica) e tensão entre 19 e 24 volts. Ponha os cartões em 200mW. Certamente os problemas acabarão.



  19. #19

    Padrão

    aê galera, o ideal é usar fonte chaveada de 24v e 2 amperes, pois com as fontes de 12v mesmo com amperagem mais alta o regulador de voltagem das placas não aguentam, ou travam e reiiniciam ou queimam, principalmente as routerboards 153 com 03 cartões mini pci. Temos mais de 30 penduradas em torres e é filé.

  20. #20

    Padrão

    Só não consigo entender o que esse povo faz com o ambiente, colocando cartoes de 400 e até 600mw.

    LEmbrem-se: potencia não é nada, se não houver controle.
    Aqui so usamos no default dos cartoes Dlink 520 (deve ser 60mw eu acho), e é uma maravilha.

    Se aumentar a potencia, aumenta-se o ruido para os outros clientes..