+ Responder ao Tópico



  1. seguinte... estou com o seguinte problema...
    estou com o hotspot funcionando ok, mas tem uns 2 clientes q nao conseguem abrir a pagina de logim...
    ele faz q vai abrir e da pagina nao encontrada.
    consegui resolver, mas tive q colocar o ip e mac no ip bindings.
    so assim ele funcionou.
    oq pode ser isso ?

    abracos...

  2. Ja tive este tipo de problemas resolvi da seguinte forma IP -> DNS -> Settings ativei a opção Allow remote requests, depois basto coloca o IP do servidor como DNS preferencial, em alguns casos deixei o cliente sem o DNS alternativo, Virus resolvi de alguns clientes com AVG anti spyware e um ultimo caso teve que formatar o PC

    Falow


    Citação Postado originalmente por jackjsta Ver Post
    seguinte... estou com o seguinte problema...
    estou com o hotspot funcionando ok, mas tem uns 2 clientes q nao conseguem abrir a pagina de logim...
    ele faz q vai abrir e da pagina nao encontrada.
    consegui resolver, mas tive q colocar o ip e mac no ip bindings.
    so assim ele funcionou.
    oq pode ser isso ?

    abracos...






Tópicos Similares

  1. Respostas: 14
    Último Post: 02-10-2013, 23:26
  2. Respostas: 8
    Último Post: 15-08-2009, 08:21
  3. Respostas: 6
    Último Post: 21-07-2008, 14:43
  4. Mikrotik não consegue autenticar !!!
    Por milhardes no fórum Redes
    Respostas: 0
    Último Post: 24-03-2008, 22:10
  5. Win98 não consegue autenticar no Samba
    Por bau no fórum Servidores de Rede
    Respostas: 13
    Último Post: 22-02-2005, 17:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L