+ Responder ao Tópico



  1. Estou enfrentando um problema no meu mikrotik que é o seguinte:

    Placa asus off-board com rede via on-board.

    4 - placas dwl-g510

    Esta em modo bridge e faz controle de mac nas wireless somente.


    O problema é que a cada 2 dias os pings ficam altos mesmo com poucos usuarios, notei que os pings das wireless fica normal, tipo pingo o mikrotik estando conectado nele pelas dwl-g510 fica 1ms a 3ms.

    Se for pingar que esta atraz dele, tipo o servidor os pings fica altos 1000 a 3000 ms.

    Ai eu entro pelo winbox e desativo a ethernet espero 10 segundos ativo novamente e pronto tudo volta ao normal 3 a 8 ms.


    Como ainda não achei a causa do defeito queria poder fazer um script que todo dias as 4 horas da manha ele desativa-se a placa de rede e depois de 10 segundos ativa-se novamente.

    Se alguem puder ajudar agradeço.

  2. Amigo a causa do defeito com certeza é o uso da rede onboard, normalmente estas placas não aguentam trafego o ideal seria utilizar uma 3Com, mais em todo o caso
    System -> Scheduler adcione duas tarefas angenda

    Name: DesativaEthernet
    Start date: Jan/26/2008
    Start time: 00:00:00
    Interval: 06:00:00 (seis horas)
    On event: interface ethernet { disable [ find name=REDELOCAL ] }

    ---------------------------------------------------------------------------

    Name: AtivaEthernet
    Start date: Jan/26/2008
    Start time: 00:00:00
    Interval: 06:00:10 (seis horas e dez segundos)
    On event: interface ethernet { enable [ find name=REDELOCAL ] }

    Altere os nomes da interface de REDELOCAL pro nome que vc usa ai

    Falow

    Citação Postado originalmente por easyBSD Ver Post
    Estou enfrentando um problema no meu mikrotik que é o seguinte:

    Placa asus off-board com rede via on-board.

    4 - placas dwl-g510

    Esta em modo bridge e faz controle de mac nas wireless somente.


    O problema é que a cada 2 dias os pings ficam altos mesmo com poucos usuarios, notei que os pings das wireless fica normal, tipo pingo o mikrotik estando conectado nele pelas dwl-g510 fica 1ms a 3ms.

    Se for pingar que esta atraz dele, tipo o servidor os pings fica altos 1000 a 3000 ms.

    Ai eu entro pelo winbox e desativo a ethernet espero 10 segundos ativo novamente e pronto tudo volta ao normal 3 a 8 ms.


    Como ainda não achei a causa do defeito queria poder fazer um script que todo dias as 4 horas da manha ele desativa-se a placa de rede e depois de 10 segundos ativa-se novamente.

    Se alguem puder ajudar agradeço.






Tópicos Similares

  1. Respostas: 1
    Último Post: 28-07-2010, 09:16
  2. como adicionar outra placa de rede no mikrotik
    Por puerari2 no fórum Redes
    Respostas: 2
    Último Post: 30-06-2010, 20:26
  3. Placas de rede no Mikrotik
    Por guerra no fórum Redes
    Respostas: 1
    Último Post: 13-11-2009, 17:31
  4. Como instalar placa de rede no Mikrotik
    Por elielgt no fórum Redes
    Respostas: 18
    Último Post: 29-05-2008, 21:43
  5. Placa Wireless no MikroTik RouterOS
    Por Thon no fórum Redes
    Respostas: 11
    Último Post: 02-04-2007, 11:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L