Galera... felicidades para todos...

Bom, continue a configurar meu servidor DHCP.... mas agora, após o script DHCP para iniciar meu servidor, apareceu a seguinte mensagem:

Internet Systems Consortium DHCP Server V3.0.3
Copyright 2004-2005 Internet Systems Consortium.
All rights reserved.
For info, please visit ISC DHCP
Wrote 0 deleted host decls to leases file.
Wrote 0 new dynamic host decls to leases file.
Wrote 0 leases to leases file.
Listening on Socket/eth1/Inside
Sending on Socket/eth1/Inside

No subnet declaration for eth0 (
** Ignoring requests on eth0. If this is not what
you want, please write a subnet declaration
in your dhcpd.conf file for the network segment
to which interface eth0 is attached. **

There's already a DHCP server running.

If you did not get this software from, please
get the latest from and install that before
requesting help.

If you did get this software from and have not
yet read the README, please read it before requesting help.
If you intend to request help from the
mailing list, please read the section on the README about
submitting bug reports and requests for help.

Please do not under any circumstances send requests for
help directly to the authors of this software - please
send them to the appropriate mailing list as described in
the README file.


O que pode causar esse erro???

Obs.: quero costruir uma rede onde cada cliente tem seu ip atribuido através do cadastro de mac address... e coloquei o seguinte script:

# dhcpd.conf
# Configuration file for ISC dhcpd (see 'man dhcpd.conf')

default-lease-time 86400; # 2 horas
max-lease-time 86400; # 2 horas
#max-lease-time 86400; # 24 horas
ddns-update-style none;
option domain-name "kadesnet";
option domain-name-servers,;
option netbios-node-type 1;
option netbios-scope "";
log-facility local7;

shared-network Inside {

subnet netmask {
option broadcast-address;
option routers;
host cliente 1 {
hardware ethernet 00:16:ec:d4:79:62;


i aew??? o q faço???
vlw gente