Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Saudações pessoal do under, já faz 2 semanas que tento fechar esse link de 7 Km com 2 Mikrotiks nas pontas e placas AG530 antenas off-set uma de 29DBi e outra de 24Dbi da Zirok, eu não sei o que estar acontecendo eu não consigo enchegar o sinal uma da outra, mas já em em 2.4Ghz consigo fechar esse link com as mesmas placas setando elas para 2.4Ghz, o cabo que estou utilizando e rgc58 1 metro de cada lado, se alguem pode me dar alguma dica agradeço, Já estou desesperado. poderia deixar em 2.4Ghz mas não vai ter a mesma qualidade e a interferencia aqui é forte para eu utilizar essa frequencia.

  2. você tem certeza que o alinhamento dessas antenas off-set está correto?



  3. Citação Postado originalmente por claudemirnetlink Ver Post
    Saudações pessoal do under, já faz 2 semanas que tento fechar esse link de 7 Km com 2 Mikrotiks nas pontas e placas AG530 antenas off-set uma de 29DBi e outra de 24Dbi da Zirok, eu não sei o que estar acontecendo eu não consigo enchegar o sinal uma da outra, mas já em em 2.4Ghz consigo fechar esse link com as mesmas placas setando elas para 2.4Ghz, o cabo que estou utilizando e rgc58 1 metro de cada lado, se alguem pode me dar alguma dica agradeço, Já estou desesperado. poderia deixar em 2.4Ghz mas não vai ter a mesma qualidade e a interferencia aqui é forte para eu utilizar essa frequencia.
    Nossa amigo, Cabo RG58 pra usar pra 5.8 de 29dB... ta doido amigo, funciona mas o ideal é RG213 ou o blindado 400 puts, bom se funciona em 2.4, entao nao é cabo, antena, placa e radio... ja em 5.8 "se tem q ver se as antenas suportam o 5.8". Outra coisa que vc tem q notar, as antenas tem canais que nao funcionam nelas, o padrao geralmente é 5280, 5745...

  4. Citação Postado originalmente por lucianogf Ver Post
    você tem certeza que o alinhamento dessas antenas off-set está correto?

    Olha o que eu já Gastei de tempo alinhando essas antenas e nada, já mudei os cabos Para RGC 213, e coloquei duas antenas de 30DBi de cada lado e nada, estou desconfiado de problemas nas placas, vou comprar dois radios de 5.8Ghz e fazer um teste, em bancada as placas funcionam uma enchegar a outra. vc tem alguma ideia do que seja ?
    será que ainda estou errando no alinhamento



  5. Estou utilizando o seguinte canal 5805, e já coloquei um mikrotik proximo do outro a uma distancia de 300 a 400m e obtiver 50 Sinal Strength (dBm), mas quando levo para o local que quero fechar o link de 7 kilometros não da






Tópicos Similares

  1. Respostas: 6
    Último Post: 25-10-2013, 21:01
  2. AJUDA POR FAVOR!!! balanceamento 2 links adsl modem em bridger
    Por Paulo José da Silva no fórum Redes
    Respostas: 24
    Último Post: 17-04-2013, 08:37
  3. Respostas: 7
    Último Post: 06-09-2012, 08:43
  4. Problema em POP. Ajuda por favor!!
    Por nagliobraga no fórum Redes
    Respostas: 3
    Último Post: 07-06-2008, 17:21
  5. redirecionamento com iptables, preciso de ajuda por favor
    Por valdirscarin@yahoo.com.br no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-11-2005, 13:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L