Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ap700 X Ap2000

    Bom dia Galera!
    Gostaria de uma ajuda - tenho um AP senao 3220 - ele não esta me atendendo mais pois nos horarios de pico o ping cai e/ou fica mto lento.
    Estou pensando em trocar por um AP 2000 ou AP700 que ouvi dizer q é mto bom.
    Vcs sabem me dizer qual é o melhor? - tenho 3 paineis setoriais de 17 DBI hyperlink 120º
    Pretendo gastar em media R$1000,00 na aquisição desse AP - tem alguma outra opção melhor q essas?
    Vlw - Abraço

  2. #2

    Padrão

    amigo ja ouvi falar desses aps.. principalmente do ap2000 mas sinceramente montei um ap com cartao no pc + mikrotik.. to atendendo uns 60 usuarios simultaneos.. tive problemas com trafego tb.. foi o melhor meio q resolvi com baixo custo..
    monta um ap mikrotik tu nao gasta 1000...



  3. #3

    Padrão

    Opa - heim amigo jdmano - que cartão vc utilizou?
    Eu ja montei esse eskema aki mas não funcionou direito. Não sei onde errei - Montei um MK (versão crackeada 2.9.27) com um cartão Ubiquiti SR2 - Ficou uma bosta.
    Não sei se o probl. é na versão do MK ou se o cartão q não presta mesmo. Ele esta parado aki.
    O q vc sugere?

  4. #4

    Padrão

    blz amigo...to numa estrutua quase igual a sua...usando rb133 com 3 cartões r52h (chipp atheros), nao tive problemas...recomendo..

    t+



  5. #5

    Padrão

    Opa Amigo MR_DOM
    Eu ja vi essas RB - 3 conhecidos meus compraram.
    Deixa eu te falar a experiencia q tive com elas:

    01 RB532a - Veio com a versão do MK 2.9.50 , usa 2 Cartões EMP-8602 Os pings ficam mto altos e perde mto pacote. -
    *Trocamos a Fonte de alimentação que veio junto com a RB.
    *Trocamos a versão do MK para a 3.x.
    Nada resolvel.

    01 RB 333 - Veio com a versão do MK 2.9.48 , usa 2 Cartões EMP-8602 Os pings alto, perca de pacote e Clientes com AP Edimax conectavam uma vez e depois não conseguiam mais conectar.
    * Trocamos a fonte - (Resolveu o problema dos Pings Altos)
    *Trocamos a versão para 3.x - (Resolveu o problema dos AP Conectarem)
    Finalmente UFA!

    01 RB532a - Veio com a versão do MK 2.9.50 , usa 2 Cartões EMP-8602 e funcionou perfeitamente.

    **OBS: Tive q fazer o cabo Serial p/ a RB - Tive q apreder a atualizar pelo NETINSTALL - E pelo hyperterminal.
    Todo conhecimento é valido mas nisso perdemos tempo e dinheiro - Clientes mudando de provedor etc...

    Vai entender essas RB? Eu quero algo que funcione.
    Imagina vc comprar um carro e ter q descobrir o defeito dele e ir trocando as peças ate consertar.
    Ja q vou ter q gastar quero uma opção q não me de retorno.

    Agradeço todas as opiniões

  6. #6
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por fasseabra Ver Post
    Opa Amigo MR_DOM
    Eu ja vi essas RB - 3 conhecidos meus compraram.
    Deixa eu te falar a experiencia q tive com elas:

    01 RB532a - Veio com a versão do MK 2.9.50 , usa 2 Cartões EMP-8602 Os pings ficam mto altos e perde mto pacote. -
    *Trocamos a Fonte de alimentação que veio junto com a RB.
    *Trocamos a versão do MK para a 3.x.
    Nada resolvel.

    01 RB 333 - Veio com a versão do MK 2.9.48 , usa 2 Cartões EMP-8602 Os pings alto, perca de pacote e Clientes com AP Edimax conectavam uma vez e depois não conseguiam mais conectar.
    * Trocamos a fonte - (Resolveu o problema dos Pings Altos)
    *Trocamos a versão para 3.x - (Resolveu o problema dos AP Conectarem)
    Finalmente UFA!

    01 RB532a - Veio com a versão do MK 2.9.50 , usa 2 Cartões EMP-8602 e funcionou perfeitamente.

    **OBS: Tive q fazer o cabo Serial p/ a RB - Tive q apreder a atualizar pelo NETINSTALL - E pelo hyperterminal.
    Todo conhecimento é valido mas nisso perdemos tempo e dinheiro - Clientes mudando de provedor etc...

    Vai entender essas RB? Eu quero algo que funcione.
    Imagina vc comprar um carro e ter q descobrir o defeito dele e ir trocando as peças ate consertar.
    Ja q vou ter q gastar quero uma opção q não me de retorno.

    Agradeço todas as opiniões
    Usa pc-ap como o amigo acima recomendou... Mas não usa versão crack, pode até ser isso que te deu problema! Compra uma versão original, level 4, e segue o tutorial que tem aqui no Wiki... Aqui eu já uso MK há quase 2 anos (vai fazer em abril 2 anos) e desde então é só alegria! Uso pc-ap, tem fotos na minha galeria aqui no under, se quiser dar uma olhada e ter umas idéias de como montar...