Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal é o seguinte
    tenho um computador com mikrotik com a seginte configuraçao
    processador pentium 4 2.0
    memoria de 512mb
    memoria dom 256
    4 placa pci dlink ag530
    e funcionou perfeitamente ates uns dias atraz
    o problema é o seguinte nos caroes 1 e 2
    depois das 11 horas da manha o ping de 1 a 2 ms via para 2000 a 3000 e vai ate as 22 hrs depois volta ao normal
    ja os cartoes 3 e 4 ficam normais
    alguem ja passou por isto
    seria virus na rede ???

  2. lembrando que o ack fica em 30 a 60



  3. Citação Postado originalmente por Benatto Ver Post
    Pessoal é o seguinte
    tenho um computador com mikrotik com a seginte configuraçao
    processador pentium 4 2.0
    memoria de 512mb
    memoria dom 256
    4 placa pci dlink ag530
    e funcionou perfeitamente ates uns dias atraz
    o problema é o seguinte nos caroes 1 e 2
    depois das 11 horas da manha o ping de 1 a 2 ms via para 2000 a 3000 e vai ate as 22 hrs depois volta ao normal
    ja os cartoes 3 e 4 ficam normais
    alguem ja passou por isto
    seria virus na rede ???
    Benatto! Já procurou saber se não é interferência nesses 2 painéis?

  4. ja naum tem
    o incrivel que tem hora pra começar



  5. Citação Postado originalmente por Benatto Ver Post
    ja naum tem
    o incrivel que tem hora pra começar
    Pois é, justamente por isso que pensei na interferência... Pois além disso, o ack está correto pelo que vc falou...






Tópicos Similares

  1. Respostas: 17
    Último Post: 17-11-2012, 15:25
  2. Pings altos e quedas após configuração PPPoE!!!
    Por datalinenet no fórum Redes
    Respostas: 0
    Último Post: 17-08-2008, 22:22
  3. Respostas: 5
    Último Post: 04-02-2005, 07:16
  4. Respostas: 6
    Último Post: 02-02-2005, 18:33
  5. APÓS AS REGRAS IPTABLES
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 4
    Último Post: 19-11-2002, 16:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L