+ Responder ao Tópico



  1. Amigos, recentemente no meu provedor está acontecendo algo estranho. Alguns ap de clientes, que conectam com pppoe por ele mesmo. Acontece, que simplesmente param de autenticar sozinhos. De modo que temos q entrar no ap e reiniciá-lo e ele volta a autenticar normal. Será que tem alguma regra ou configuração que tenho q colocar para que isto não ocorra?

  2. Olá clayson,

    Tive um problema semelhante ao seu. Estava usando um WL5460 configurado como WISP em um de meus clientes e essa conexão caia toda hora.
    Sugiro que vc verifique se esse AP do cliente não está configurado como 'conexão sob demanda'. A configuração certa, no meu caso, é 'continuous'.

    Um grande abraço.



  3. Citação Postado originalmente por pegasuz Ver Post
    Olá clayson,

    Tive um problema semelhante ao seu. Estava usando um WL5460 configurado como WISP em um de meus clientes e essa conexão caia toda hora.
    Sugiro que vc verifique se esse AP do cliente não está configurado como 'conexão sob demanda'. A configuração certa, no meu caso, é 'continuous'.

    Um grande abraço.
    Já verifiquei.. esta como continuo. Me disseram q pode ser por causa do MTU e MRU, vou verificar e postar. Mas desde já, obrigado pela força

  4. Posta a marca dos seus aps.






Tópicos Similares

  1. conexão virtua cai toda hora
    Por FAHHAM no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-10-2006, 14:06
  2. Squid novo cai toda hora
    Por uoquisala no fórum Servidores de Rede
    Respostas: 13
    Último Post: 19-09-2006, 15:02
  3. MOVIDO: Squid novo cai toda hora
    Por xstefanox no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-09-2006, 22:41
  4. Mysql Cai toda hora
    Por gatux no fórum Servidores de Rede
    Respostas: 8
    Último Post: 10-01-2006, 10:10
  5. conexao do velox cai toda hora
    Por guiarantes no fórum Servidores de Rede
    Respostas: 8
    Último Post: 02-07-2004, 11:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L