Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos.

    eu reinstalei o MK, coloque as redes e fiz uma regra para repasse de ip com esta neste forum

    https://under-linux.org/forums/mikro...ido-no-mk.html

    tudo ficou funcionando muito bem, porem quando ativo o HotSpot pelo setup, e apago a regra de nat criada automaticamente o ip publicos e particulares saem todos com nat

    alguem sabe qual regra que devo desativar para que os ip validos continue saindo apos a ativação do HotSpot

    Do hotSpot só me intereça a autenticação e e controle de banda+ip+mac por radius o resto gostaria de desativa

    brigado pela ajuda amigos

  2. Na sua regra de NAT em Src Address vc deve especificar sua range de IPs privada, porem se estiver usando proxy todos os clientes sairam com o IP do Servidor.

    Falow

    Citação Postado originalmente por j34nsch Ver Post
    Amigos.

    eu reinstalei o MK, coloque as redes e fiz uma regra para repasse de ip com esta neste forum

    https://under-linux.org/forums/mikro...ido-no-mk.html

    tudo ficou funcionando muito bem, porem quando ativo o HotSpot pelo setup, e apago a regra de nat criada automaticamente o ip publicos e particulares saem todos com nat

    alguem sabe qual regra que devo desativar para que os ip validos continue saindo apos a ativação do HotSpot

    Do hotSpot só me intereça a autenticação e e controle de banda+ip+mac por radius o resto gostaria de desativa

    brigado pela ajuda amigos



  3. o proxy não foi ativado

  4. Conferiu a regra de NAT???

    Citação Postado originalmente por j34nsch Ver Post
    o proxy não foi ativado



  5. conferi esta ok, porem não chega nem contabilizar pacotes no nat, em nenhumas das reguas,e elas estão ok, pois funcionam normalmente antes de colocar o hotSpot.


    valeu amigo






Tópicos Similares

  1. configurações de usuários
    Por sady no fórum Servidores de Rede
    Respostas: 18
    Último Post: 31-01-2005, 13:01
  2. salvar as configurações de um usuario para outro
    Por alexdmaio no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-12-2004, 20:02
  3. restart nas configurações de rede
    Por robson_alves no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-10-2004, 02:00
  4. Placa de Rede (3Com) no Slack e configurações de internet
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 4
    Último Post: 08-02-2004, 11:34
  5. Respostas: 1
    Último Post: 28-11-2003, 01:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L