+ Responder ao Tópico



  1. pessoal to fazendo um bloqueio de clientes , de uma forma q avise o cliente q ele nao esta em dia

    os primeiros passos q fis foi assim
    no /ip firewall addres-list
    cadastrei o fulano Bloqueio - 192.168.1.2

    no / ip firewall mangle fiz a marcacao
    / ip firewall mangle
    add chain=forward src-address-list=Bloqueio action=mark-connection \
    new-connection-mark=inadimplementesC passthrough=yes comment="Clientes \
    Inadimplentes" disabled=no
    add chain=forward connection-mark=inadimplementesC action=mark-packet \
    new-packet-mark=inadimplentesD passthrough=no comment="" disabled=no


    e no / ip nat
    Direcionei o Bloqueio para a porta 81

    preciso do seguinte
    quero colocar nesta porta 81 uma pagina podendo ser html ou qualquer outra avisando q o cara ta com mensalidades atrazadas e coisa e tal


    tem como?
    acho interressante

  2. Citação Postado originalmente por gzanatta00 Ver Post
    pessoal to fazendo um bloqueio de clientes , de uma forma q avise o cliente q ele nao esta em dia

    os primeiros passos q fis foi assim
    no /ip firewall addres-list
    cadastrei o fulano Bloqueio - 192.168.1.2

    no / ip firewall mangle fiz a marcacao
    / ip firewall mangle
    add chain=forward src-address-list=Bloqueio action=mark-connection \
    new-connection-mark=inadimplementesC passthrough=yes comment="Clientes \
    Inadimplentes" disabled=no
    add chain=forward connection-mark=inadimplementesC action=mark-packet \
    new-packet-mark=inadimplentesD passthrough=no comment="" disabled=no


    e no / ip nat
    Direcionei o Bloqueio para a porta 81

    preciso do seguinte
    quero colocar nesta porta 81 uma pagina podendo ser html ou qualquer outra avisando q o cara ta com mensalidades atrazadas e coisa e tal


    tem como?
    acho interressante
    bom dia amigo, tem como sim.

    voce pode usar um servidor ai na sua rede e fazer o redirecionamento,

    mais eu acho mais viavel vc fazer isso no proprio mk, se vc usa hotspot pode ser feito no proprio mk,



  3. Citação Postado originalmente por alanvictorjp Ver Post
    bom dia amigo, tem como sim.

    voce pode usar um servidor ai na sua rede e fazer o redirecionamento,

    mais eu acho mais viavel vc fazer isso no proprio mk, se vc usa hotspot pode ser feito no proprio mk,

    pois eh nao uso hotspot, todos os clientes com ip
    e queria colocar no proprio mkt , ou direcionar pra www.meusite.com.br/aviso

  4. no proprio mikrotik acho meio dificil, mas recomendo vc rodar um servidor web na sua rede interna, fiz dessa forma aki e ficou show!






Tópicos Similares

  1. Respostas: 29
    Último Post: 08-02-2008, 22:58
  2. Bloqueio de cliente em atraso
    Por brunophsp no fórum Redes
    Respostas: 3
    Último Post: 31-01-2008, 21:22
  3. bloqueio de cliente da Tabela ARP
    Por ederjohann no fórum Redes
    Respostas: 6
    Último Post: 10-12-2007, 07:40
  4. Bloqueio de clientes entre repetidoras
    Por JefersonSoares no fórum Redes
    Respostas: 2
    Último Post: 01-03-2007, 09:08
  5. Bloqueio de Cliente por horario
    Por mikrotik2007 no fórum Redes
    Respostas: 4
    Último Post: 02-11-2006, 16:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L