Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera, bom dia a todos do forum!

    ao realizar varios testes com o cache full do alexandre correa, percebi o seguinte...

    se eu minha queue de 50k up e 50k down, o cache nao sai a full como deveria sair, pois fica um pouco lento.

    se eu almentar a taixa de up, ja fica outra coisa, o cache sai realmente a full!

    ex: 256mb UP e 20k DOWN "olha que contraste rsrsrsrsr"

    o cache full sai feito BALAAA!!!

    o amigo Luiz, disse que isso é por causa da requizição do site, que usa mais up que down. eu concordei e entendi
    porem,,, deveria ficar lento, apenas na requizição e nao o site por inteiro!!

    com o UP baixo, ele demora por inteiro a carregar, e com UP alto, é uma bala!!

    é isso!

    gostaria de uma explicação e se possivel um contorno do mesmo!
    vlw galera!

  2. quem tem a versao 2.9.27, faz esse test ai galera
    e me digam se estou correto sobre esse problema!
    se algum tiver uma dica para contornar, sera super bem vinda!
    vlwss
    Última edição por alanvictorjp; 06-02-2008 às 07:45.



  3. galera, deixei meu up em 64k e ate que nao esta ruim...

    uma outra coisa que percebi, em toda requizição em algum site que esta em cache, ele da uma puchada no link, na hora da requizição!
    apenas na requiziçao!!

    detalhe, minha conexao esta em 64k/90k

    como podem ver no anexo, cada pico desse, foi um site que abri no teste,

    antes de abrir todos, limpei o cache do navegador!!
    olhem os picos!
    comentem aew oq vcs acham!

    segue o anexo
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         test.JPG
Visualizações:	180
Tamanho: 	89,2 KB
ID:      	1730  

  4. bom dia.

    quando vi o que vc falou fui logo tester, coloquei 64k/64k UP e DOWN e funciona normal.

    Abraços



  5. Citação Postado originalmente por tiagomatias Ver Post
    bom dia.

    quando vi o que vc falou fui logo tester, coloquei 64k/64k UP e DOWN e funciona normal.

    Abraços
    sim amigo funciona normal sim!!
    agora botai, 30k up e quando vc quizer down, "down nem importa!!!!" via das duvidas bota ai 64k down!

    e faz uns tests ai!

    ve se vai abrir na msm velocidade que em 64k/64k

    Última edição por alanvictorjp; 06-02-2008 às 12:23.






Tópicos Similares

  1. BFW + MK com problema no cache full
    Por infoservwireless no fórum Redes
    Respostas: 3
    Último Post: 04-03-2011, 15:10
  2. Problema com cache full no mikrotik
    Por adenilso no fórum Redes
    Respostas: 6
    Último Post: 27-07-2009, 17:09
  3. como indentificar esse problema no mikrotik ???
    Por adelsonbbg no fórum Redes
    Respostas: 8
    Último Post: 26-06-2007, 09:29
  4. Problema no Cache
    Por valeonline no fórum Redes
    Respostas: 2
    Último Post: 10-05-2007, 03:56
  5. Qual a solução para esse problema no squid 2.6?
    Por Submundo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-10-2006, 23:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L