+ Responder ao Tópico



  1. Bom dia Pessoal. De 3 dias pra ca o Signal Strength de todos os meus clientes aumentou. Antes eles tinham entre -48 a -65. Agora todos estao acima de -72. Ja troquei o mini-pci (nmp8602). O pigtail da RouterBoard tb foi trocado. Mas nada. Teu um scan e nao vi nenhuma mudanca nas redes ao redor. Tenho uma ohmini de 17db hyperlink. Sera que pode ser ela? Estranho que nao foi gradual foi de um dia para outro. Quem sabe agua?

    Juliano

  2. Citação Postado originalmente por JULIANOPASTORE Ver Post
    Bom dia Pessoal. De 3 dias pra ca o Signal Strength de todos os meus clientes aumentou. Antes eles tinham entre -48 a -65. Agora todos estao acima de -72. Ja troquei o mini-pci (nmp8602). O pigtail da RouterBoard tb foi trocado. Mas nada. Teu um scan e nao vi nenhuma mudanca nas redes ao redor. Tenho uma ohmini de 17db hyperlink. Sera que pode ser ela? Estranho que nao foi gradual foi de um dia para outro. Quem sabe agua?

    Juliano
    Interferencia uma das grades causas mas provavelmente seja sua potencia abaixe para 200 mw, outra coiza omni pega interferencia de todos os lados por ser 360g coiza boa é colocar setorial mas se nao tem interferencia de outros provedores no mesmo canal ou rido auto gerado pela potencia diminua e veja o resultado potencia de mais é assim mesmo cauza ruido....



  3. talvez agua na antena ou cabos..

  4. Concordo com os amigos, se choveu por aí nesses dias pode ser água nos conectores, isso atrapalha muito!



  5. Aqui alem de agua e o resto que o pessoal ta acustumado .. na epoca de pita cerol corta pigtails e cabos direto aqui na minha cidade .. ainda bem que as ferias acabou eauheauaeheuh..
    As vezes so de o cabo fazendo um corte so na capa , na epoca de xuva igual agora me deu uma cancera danada vira e mexe um ligando






Tópicos Similares

  1. Apache para de funciona do NADA!!!!
    Por Rafael RL no fórum Servidores de Rede
    Respostas: 5
    Último Post: 13-04-2005, 15:01
  2. Squid parou "do nada"
    Por capgaiotto no fórum Servidores de Rede
    Respostas: 5
    Último Post: 06-01-2005, 11:19
  3. placa pci edimax do nada parou
    Por lss no fórum Redes
    Respostas: 2
    Último Post: 30-03-2004, 20:38
  4. PROFTPD parou de pegar do nada
    Por Vaza no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-01-2004, 17:24
  5. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L