+ Responder ao Tópico



  1. #1

    Padrão Meu Primeiro topico!

    pessoal esse é meu primeiro post.

    tenho aqui rodando o mikrotik com pppoe ta tudo redondo so que, os meus clientes nao estão se enxergando no meus locais de rede, porem se eu digitar por exemplo: \\192.168.10.5 abre os arquivos do clientes que tem compartilhamento.
    como resolver isso? não uso dhcp antes do cliente conectar.

  2. #2

    Padrão

    Citação Postado originalmente por robinsilva2 Ver Post
    pessoal esse é meu primeiro post.

    tenho aqui rodando o mikrotik com pppoe ta tudo redondo so que, os meus clientes nao estão se enxergando no meus locais de rede, porem se eu digitar por exemplo: \\192.168.10.5 abre os arquivos do clientes que tem compartilhamento.
    como resolver isso? não uso dhcp antes do cliente conectar.

    /ip firewall filter add chain=forward src-address=192.168.10.0/24 dst-address=192.168.10.0/24 \
    action=drop comment="Bloqueio entre clientes" disabled=no



  3. #3

    Padrão

    Citação Postado originalmente por daniloacr Ver Post
    /ip firewall filter add chain=forward src-address=192.168.10.0/24 dst-address=192.168.10.0/24 \
    action=drop comment="Bloqueio entre clientes" disabled=no
    obrigado vou testar!

  4. #4

    Padrão

    Citação Postado originalmente por robinsilva2 Ver Post
    obrigado vou testar!
    barra tambem as portas 135-139 tcp e udp e 445-449 tcp e udp