+ Responder ao Tópico



  1. pessoal esse é meu primeiro post.

    tenho aqui rodando o mikrotik com pppoe ta tudo redondo so que, os meus clientes nao estão se enxergando no meus locais de rede, porem se eu digitar por exemplo: \\192.168.10.5 abre os arquivos do clientes que tem compartilhamento.
    como resolver isso? não uso dhcp antes do cliente conectar.

  2. Citação Postado originalmente por robinsilva2 Ver Post
    pessoal esse é meu primeiro post.

    tenho aqui rodando o mikrotik com pppoe ta tudo redondo so que, os meus clientes nao estão se enxergando no meus locais de rede, porem se eu digitar por exemplo: \\192.168.10.5 abre os arquivos do clientes que tem compartilhamento.
    como resolver isso? não uso dhcp antes do cliente conectar.

    /ip firewall filter add chain=forward src-address=192.168.10.0/24 dst-address=192.168.10.0/24 \
    action=drop comment="Bloqueio entre clientes" disabled=no



  3. Citação Postado originalmente por daniloacr Ver Post
    /ip firewall filter add chain=forward src-address=192.168.10.0/24 dst-address=192.168.10.0/24 \
    action=drop comment="Bloqueio entre clientes" disabled=no
    obrigado vou testar!

  4. Citação Postado originalmente por robinsilva2 Ver Post
    obrigado vou testar!
    barra tambem as portas 135-139 tcp e udp e 445-449 tcp e udp






Tópicos Similares

  1. Meu Primeiro Mikrotik
    Por michel11br no fórum Redes
    Respostas: 10
    Último Post: 17-07-2007, 11:19
  2. Meu primeiro LinuxAP (com mikrotik)...
    Por roneyeduardo no fórum Redes
    Respostas: 13
    Último Post: 31-08-2006, 08:11
  3. Meu primeiro script em Kdialog
    Por Bit no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 04-08-2005, 18:29
  4. Olá, dúvidas e meu primeiro post no fórum. :)
    Por Bit no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-03-2005, 14:12
  5. meu primeiro proxy
    Por Ghostman no fórum Servidores de Rede
    Respostas: 7
    Último Post: 22-06-2004, 08:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L