+ Responder ao Tópico



  1. Ola pessoal tenho aqui um modem speed strean 4200 fui no redirecionameto de portas e apontei para o ip que estou usando no servidor, instalei o serviço no-ip com a conta ja criada, ate ai tudo certo. Quando coloco o nome xxx.no-ip.org ele aparace a pagina inicial do modem e não a padrão do apache. Ja fui no ports.conf habilitei a porta 8080 e continua o mesmo.

  2. Bem no speddstrem 4200, eu passei todas as portas para o server interno, pondo o IP dele no DMZ do roteador, e depois também mudei a porta da pagina de configuração do modem para 8080.

    Assim como você eu tb tenho um noip rondando, e abre o site do server através do alias sem problema.

    Lembrar que abre assim:
    no-ip.org (a porta 80)
    no-ip.org (a interface do roteador)
    no-ip.org o webmin
    no-ip.org (o Zabbix do server) etc...

    se voce digitar no-ip.org não faz nada.


    Quando vc redirecionou as portas para o server, redirecionou as que usa ou todas?



  3. Saudaçoes fiz o rediredionamento para a 8080 e 443






Tópicos Similares

  1. apache+virtual hosts+no-ip
    Por nozey no fórum Servidores de Rede
    Respostas: 13
    Último Post: 02-02-2005, 00:07
  2. dns no-ip.com
    Por mabarros no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-10-2004, 11:14
  3. problema com o apache + mandrake 10 + no-ip
    Por Alexandre Oliveira no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-06-2004, 23:57
  4. WWW.NO-IP.COM Como ligo APACHE para ser visivel por fora.
    Por danielcesar no fórum Servidores de Rede
    Respostas: 5
    Último Post: 31-03-2004, 15:15
  5. iptables com NO-IP URGENTE!!!!!
    Por zeroaguiar no fórum Servidores de Rede
    Respostas: 3
    Último Post: 10-03-2004, 08:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L