+ Responder ao Tópico



  1. Configuerei para pegar o ip 10.10.0.80.x amarrei o mec ao ip em dhcp e tem hora que o clinete aparece com um ip que nao tem nada have 169.254.76.232 , alguem me ajuda a resolver isso..


    eu desconecto o cliente e conecto novamente o ip que era para estar aparece.



    uso dhcp e hostpost ....

  2. Não sei como é a estrutura de sua rede mas, tive esse problema e era um cliente que tava com um modem com o dhcp ativado no AP CLIENT dele...

    Pode ser isso ou então algum outro ap q esta configurado de forma incorreta e com isso ele ta dando ip pra teus clientes.

    Caso não seja isso de uma olhada no MK la em IP >> DHCP SERVER >> NETWORK , veja se tem realmente só uma faixa adicionado lá !!

    Flw.. Se n der entre em contato q tento te ajudar !! t+



  3. Citação Postado originalmente por Cau Ver Post
    Configuerei para pegar o ip 10.10.0.80.x amarrei o mec ao ip em dhcp e tem hora que o clinete aparece com um ip que nao tem nada have 169.254.76.232 , alguem me ajuda a resolver isso..


    eu desconecto o cliente e conecto novamente o ip que era para estar aparece.



    uso dhcp e hostpost ....

    amigo...esse ip que epga, é o ip automatico do windows, isso acontece quando o windows nao consegue pegar o ip realmente..
    se as configurações estão certas, pode ser sinal ruim ou a conexão do cliente nao esta boa!! perdas de pacotes faz isso acontecer...demorar mto pra pegar o ip do MK ou nem pegar!!

    abraçoss

  4. Isso msm q o "thenet" falou..

    Não tinha reparado no ip q vc tinha falado.. mas esse é o ip q o windows pega qdo ele ñ consegue pegar nenhuma faixa d ip..

    Sua estrutura ou config no mk deve estar com problemas !!

    t+..






Tópicos Similares

  1. Respostas: 7
    Último Post: 01-12-2016, 12:20
  2. Respostas: 31
    Último Post: 17-02-2009, 10:28
  3. Respostas: 4
    Último Post: 13-09-2007, 18:39
  4. Não tem nada pra fazer?
    Por w00dy no fórum Assuntos não relacionados
    Respostas: 8
    Último Post: 18-04-2005, 13:22
  5. Ips externos não tem acesso
    Por Marcio Godoy no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-03-2005, 15:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L