+ Responder ao Tópico



  1. Boa tarde a todos!

    Vou ser breve e rápido! Espero que vocês possam me ajudar!

    Bom, eu tenho um servidor dedicado nos States. Eu estou fazendo um servidor de e-mail. Uso o fedora core 6 e ele tem instalado como MTA o Postfix. Eu já configurei DNS, rDNS, SPF e tudo mais, porém somente o Hotmail não recebe meus e-mails! O Terra, UOL, Gmail, Yahoo, etc.... todos recebem o e-mail numa boa... Até e-mail pro hotmail eu ja mandei, eles ficaram de fazer o cadastro no meu domínio no sistema deles...

    Ah e o e-mail sai do meu servidor sem nenhum erro, o log da o resultado de enviado e tal...

    Alguém já passou por isso?

    Por favor me ajudem!


    Obrigado por ler! E Muito obrigado se responder!


    Abraços!

  2. tu verificou o seu dns ???






Tópicos Similares

  1. Sendmail: envia mas não recebe mensagens
    Por Boitata no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-01-2005, 07:53
  2. OpenWebmail nao recebe email, mas envia...=(
    Por claudiormendonca no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-09-2004, 19:08
  3. Postfix Envia, mas não recebe...
    Por spycrash no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-06-2004, 10:54
  4. postfix envia mas não recebe
    Por binhomk no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-04-2004, 23:22
  5. Não recebe e-mail mas nem ki a vaca tussa
    Por sbjunior no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-11-2003, 15:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L