+ Responder ao Tópico



  1. Olá Pessoal, logo que atualizei para a versão 3.0 tava com este problema. Depois veio a versão 3.1 que corrigiu. Agora fiz a atualização para a versão 3.2 para corrigir outros problemas e voltou a ficar lento e travar o winbox. Alguem tá com este problema ai?

  2. Sim tb tive esse problema....



  3. Citação Postado originalmente por delorto Ver Post
    Olá Pessoal, logo que atualizei para a versão 3.0 tava com este problema. Depois veio a versão 3.1 que corrigiu. Agora fiz a atualização para a versão 3.2 para corrigir outros problemas e voltou a ficar lento e travar o winbox. Alguem tá com este problema ai?
    eu tb!!!
    mesmo problema..

  4. Estou esperando a versão nova se tornar idônea para atualizar, quando lançam qualquer versão nova, junto com as novidades vem os bugs só com o tempo os programadores deixam a nova versão redondamente perfeitas, então quem atualizar seus MK em funcionamento pode ter sérios problemas.






Tópicos Similares

  1. Winbox nao exibe equipamentos Mikrotik
    Por leandrocarvalho.lc no fórum Redes
    Respostas: 7
    Último Post: 08-05-2015, 05:00
  2. Balanceamento travando mikrotik?
    Por peritinaicos no fórum Redes
    Respostas: 11
    Último Post: 30-03-2011, 09:59
  3. Respostas: 12
    Último Post: 28-10-2008, 11:02
  4. Winbox não abre o Mikrotik
    Por leopio no fórum Redes
    Respostas: 1
    Último Post: 17-10-2007, 08:49
  5. Winbox não abre o Mikrotik
    Por leopio no fórum Redes
    Respostas: 3
    Último Post: 17-10-2007, 00:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L