+ Responder ao Tópico



  1. Estou com problemas todos os dias de bloqueio do meu IP que se encontra na SPAMCOP, estou procurando uma soluçao para resolver isso no meu Mikrotik, encontrei as regras abaixo:

    /ip firewall filter

    add chain=forward protocol=tcp dst-port=25 src-address-list=spammer action=drop

    add chain=forward protocol=tcp dst-port=25 connection-limit=30,32 limit=50,5 src-address-list=!spammer action=add-src-to-address-list address-list=spammer address-list-timeout=1d



    mas fiquei em duvida como funcionaria esta adress-list spammer

    da onde ele ta pegando isso??

  2. essa regra serve .. resolveu pra min



  3. interessante.. mas queria saber como que funciona essa regra... ela cria um arquivo no MK?

    e tipo... parece q ele joga na lista de spammer qualquer computador que demore mais q 30 segundos para enviar email... fico pensando no transtorno que pode dar se o usuario envia uma anexo grande... e acontece muito aki na minha rede de enviarem, mais de 4 megas de anexo...
    Última edição por gargwlas; 18-02-2008 às 18:30.






Tópicos Similares

  1. Bloqueio torrent - mikrotik
    Por Mahteus Zanchini no fórum Redes
    Respostas: 20
    Último Post: 08-05-2017, 15:46
  2. Respostas: 0
    Último Post: 24-11-2014, 18:21
  3. Bloqueio UltraSurf MikroTik 5.0
    Por Jonatanmcc no fórum Redes
    Respostas: 10
    Último Post: 22-03-2014, 09:17
  4. Como fazer o Bloqueio de mikrotik externo
    Por APRENDIZ1970 no fórum Redes
    Respostas: 0
    Último Post: 13-07-2008, 12:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L